Программа ИП УСН 2 предназначена для ведения бухгалтерии индивидуальных предпринимателей, осуществляющих деятельность на территории России, использующих упрощенную систему налогообложения по ставке 6% и не производящих выплат другим физическим лицам.

Программа позволяет создавать договоры, счета, акты и накладные, invoice и паспорта сделок путем нескольких кликов мышки. Позволяет учитывать входящие и исходящие платежные документы, работать с клиент-банком, производить кассовые операции. По итогам работы программа автоматически формирует суммы платежей по налогу и страховым взносам, а также подготавливает налоговую отчетность.

Программа использует локальную базу данных и не требует для своей работы специальных привязок к компьютеру, поэтому может переноситься с компьютера на компьютер через флешку, в том числе может запускаться с этой флешки.


Лицензия на программу

Программа ИП УСН 2 является условно бесплатной.

При доходах ИП до 1 млн. рублей в год программа позволяет работать бесплатно.

При доходах ИП от 1 млн. рублей и выше необходимо приобретение лицензии на программу.

Стоимость лицензии составляет 1 000 рублей в год. Лицензия распространяется на тот год, на который выписана лицензия, и на все предыдущие года. Таким образом, лицензия, выписанная на 2017 год, позволяет работать с 2015, 2016 и 2017 годом. Для 2014 года и ранее лицензии не требуется.

Лицензия на программу привязана к фамилии, имени и отчеству индивидуального предпринимателя. Лицензия может быть активизирована на любом количестве компьютеров, а файл с лицензией может копироваться вместе с базой данных. Но действует лицензия только на базы данных, зарегистрированных на имя данного индивидуального предпринимателя.

Оплата лицензии производится либо с расчетного счета ИП, либо переводом через Сбербанк (форма ПД-4). Произвести оплату можно непосредственно через программу ИП УСН 2 или через ее официальный сайт.

При оплате в поле "Назначение платежа" следует обязательно указать Фамилию, имя и отчество (полностью) идивидуального предпринимателя, а также e-mail, на который следует выслать файл лицензии.

Оплата производится на основе договора-оферты от 14.09.2015, опубликованного на официальном сайте программы ИП УСН 2 (http://ipusn.dynsoft.ru/offert.pdf). Бумажная товарная накладная и оригинал счета на приобретенную лицензию могут быть направлены индивидуальному предпринимателю по почте, для этого следует направить письмо с запросом на электронную почту main@dynsoft.ru.


Установка программы

Для установки программы следует выполнить «setup.exe».

При этом открывается установщик программы.

На первой станице установщика следует нажать «Далее».

На второй станице установщик предлагает ознакомиться с условиями лицензионного соглашения на программу ИП УСН 2. Внимательно прочитайте условия соглашения. Если Вы согласны с условиями данного лицензионного соглашения, установится галочку «Я согласен».

Если Вы не согласны с условиями лицензионного соглашения прервите установку программы кнопкой «Выход».

На третьей странице установщик программы предлагает выбрать папку для установки в нее программы ИП УСН 2. В этой папке будет установлены как сами исполнимые файлы программы ИП УСН 2, так и ее база данных. Путь к папке установки можно прописать как вручную, так и выбрать из списка. Для этого следует нажать кнопку «Обзор…». После выбора пути следует нажать «Далее».

После нажатия на кнопку «Далее» установщик начинает производить установку программы в указанную папку.

По завершению установки появляется соответствующее сообщение.

Теперь для запуска программы используйте ярлык «ИП УСН 2 ->ИП УСН 2» в меню «Пуск» Windows.


Копирование программы ИП УСН 2 и запуск на другом компьютере

Программа ИП УСН 2 легко переносится на другой компьютер путем простого копирования всех файлов программы. При этом будет скопировано все, кроме ярлыков в меню «Пуск» Windows. Для запуска копии программы используйте файл «IPUSN2.exe».

Копия программа ИП УСН 2 может запускаться на любом другом компьютере, в т.ч. прямо с флешки. На той же флешке можно хранить и базу данных программы.


Создание и выбор базы данных

При запуске программы ИП УСН 2 появляется окно выбора базы данных. Для создания новой базы следует нажать кнопку «Создать». При этом появляется окно «Новая база данных». В данном окне следует ввести название новой базы данных и нажать «OK». После этого открывается главное окно программы ИП УСН 2.

Если база данных уже была создана, то для ее открытия следует выбрать соответствующий элемент списка и нажать кнопку «Открыть». Или кликнуть по названию базы данных двойным кликом. После выбора базы данных откроется главное окно программы ИП УСН 2.

Если пользователь использовал предыдущую версию программы ИП УСН и желает импортировать в программу старую базу данных, следует нажать ссылку внизу окна «Импорт из старой версии ИП УСН». При этом появляется окно выбора директории, в котором следует выбрать папку, в которой хранилась старая база данных.

Старая база данных находилась по следующему пути:

<путь к ИП УСН>\DB\<название базы данных>

После выбора правильной папки будет произведен импорт базы данных, после чего откроется главное окно программы ИП УСН 2.


Заполнение сведений об индивидуальном предпринимателе

При первом запуске программы появляется окно «Сведения об индивидуальном предпринимателе». Это окно можно также открыть с помощью пункта меню «Организация -> Моя организация».

1. Заполнение сведений о физическом лице, на чье имя зарегистрирован индивидуальный предприниматель

Для заполнения сведений о физическом лице в поле «физическое лицо» следует нажать кнопку «Выбрать из списка» (см. рисунок ниже). Откроется окно со списком всех физических лиц (см. Окно со списком документов). Изначально список пуст. Поэтому в данный список следует добавить запись о новом физическом лице кнопкой «добавить новый документ». Открывается окно «Физическое лицо» для введения информации о новом физическом лице. К физическому лицу в списке «Удостоверения личности» следует добавить кнопкой «Добавить новой элемент» новое удостоверение личности, определяющее фамилию, имя и отчество физического лица. При этом открывается окно «Удостоверение личности».

После заполнения сведений об удостоверении личности лица следует нажать кнопку «OK». При этом окно «Удостоверение личности» закрывается, а в окне «Физическое лицо» появляется его фамилия, имя и отчество, а в списке «Удостоверении личности» появляется новая запись. Далее следует заполнить другие поля документа «Физическое лицо». Важными полями являются ИНН и адрес регистрации.

При формировании адреса важно обратить внимание на регион регистрации. При регистрации ИП в регионах Крым и Севастополь в программе ИП УСН автоматически будет применяться ставка налога 3%. Ставка налога в других регионах – 6%.

Следует обратить внимание, что на закладке «Банковские счета» заполняются сведения только о тех банковских счетах, которые принадлежат данному физическому лицу, а не индивидуальному предпринимателю.

После закрытия окна физическое лицо кнопкой «OK», в окне со списком физических лиц появляется новая запись. Данную запись следует выбрать из списка двойным кликом или кнопкой «Выбрать» внизу окна. При этом выбранная запись появляется в поле «Физическое лицо» окна «Сведения об индивидуальном предпринимателе».

2. Дата начала учета

Заполняется поле «Дата начала учета». Галочки в поле «Дата ликвидации» быть не должно. В качестве даты начала учета следует выставить либо дату регистрации ИП, либо 1 января первого года, с которого начался учет в программе ИП УСН 2.

3. Запонения прочих сведений об ИП

По аналогии с п.1. заполняются поля «Дата и номер свидетельства ОГРНИП», «Налоговая инспекция», «Пенсионный фонд», «Коды статистики» и «Контакты».

4. Банковский счет

На закладке «Банковские счета» следует по аналогии с п.1. добавить банковский расчетный счет ИП. На данной закладке должны быть только банковские счета, принадлежащие индивидуальному предпринимателю, а не физическому лицу.

5. Пониженная ставка налога

Если ИП применяет пониженную ставку налога, то следует открыть пункт меню «Организация -> Специальная налоговая ставка...». Откроется окно со списком специальных налоговых ставок. Следует добавить в список новый документ «Специальная налоговая ставка», указать год начала применения специальной ставки и непосредственно ставку налога.

6. Регистрация в системе ЭДО

Если ИП зарегистрирован в системе электронного документооборота, то следует внести сведения об участнике ЭДО через пункт меню «Организация -> Мои операторы ЭДО». В открывшемся списке операторов ЭДО следует создать и заполнить новый документ «Оператор ЭДО».


Регистрации контрагентов

Для регистрации контрагентов следует использовать пункт меню «Основная деятельность -> Контрагенты». При этом открывается окно со списком контрагентов (см. окно со списком документов).

В список следует добавить новый элемент. При этом открывается окно «Контрагент». В данном окне следует заполнить необходимые сведения о данном контрагенте.


Регистрация договоров

Для регистрации нового договора следует использовать пункт меню «Основная деятельность -> Договоры». При этом открывается окно со списком договоров (см. окно со списком документов).

В список следует добавить новый элемент. При этом открывается окно «Договор». В данном окне следует заполнить необходимые сведения о данном договоре.


Осуществление продаж и формирование первичных документов

Для осуществления продажи следует использовать пункт меню «Основная деятельность -> Продажи -> Реализация товаров и услуг».

При этом открывается окно со списком реализаций товаров и услуг (см. окно со списком документов).

В данном списке следует создать новый документ «Реализация товаров и услуг». При этом открывается окно «Реализация товаров и услуг». В данном окне следует заполнить все необходимые поля и заполнить список позиций для продажи.

На закладке «Документ» окна реализация товаров и услуг будет сформирован список первичных документов, сопровождающих сделку (счет, акт, товарная накладная, товарный чек, счет-фактура, invoice, паспорт сделки, транспортная накладная). Конкретный перечень документов определяется составом позиций (присутствия в нем товаров и услуг), валютой, типом контрагента (юр.лицо или физ.лицо), а также состоянием выставленных галочек. Двойным кликом по наименованиям документов можно создать соответствующие документы. Следует отметить, что все первичные документ, сопровождающие сделку, создаются исключительно из документа «Реализация товаров и услуг».

При создании первичного документа открывается соответствующий редактор данного документа, из которого можно заполнить дополнительные поля документа и экспортировать для печати в Excel. Для акта, товарной накладной и счета-фактуры можно создать и экспортировать электронные версии данных документов, однако для этого необходимо быть участником электронного документооборота (ЭДО).

Регистрация в системе электронного документооборота осуществляется через пункт меню «Организация -> Мои операторы ЭДО». В открывшемся списке операторов ЭДО следует создать и заполнить новый документ «Оператор ЭДО».


Осуществление покупок и регистрация первичных документов

При покупке товаров и услуг по безналичному расчету следует оформлять документ «Покупка» (пункт меню «Основная деятельность -> Покупки -> Покупки»).

В данном документе следует заполнить необходимые поля и внести сведения о первичных документах, полученных от продавца.

При необходимости, на покупку через данный документ можно оформить доверенность на получение материальных ценностей на любое физическое лицо.

Если ИП является участником ЭДО, и от продавца поступили документ «Акт» и «Товарная накладная» в электронном виде, то через документ «Покупка» можно импортировать сведения о приобретенных товарах и услугах из этих документов, а также создать титул покупателя для этих электронных документов.

При заполнении сведений о покупке в документе «Покупка» можно автоматически создать исходящее платежное поручение для оплаты данной покупки, или привязать исходящее платежное поручение, которым данная покупка была оплачена.

Важно, если покупка оплачена, выставить в документе «Покупка» соответствующую галочку.


Формирование квитанций «ПД-4» и «ПД-4сб налог»

Для формирования квитанций ПД-4 и ПД-4сб налог для оплаты наличными через сбербанк следует использовать пункт меню «Банк и касса -> Платежи через сбербанк (форма ПД-4)». При этом открывается окно со списком всех созданных форм ПД-4 (см. окно со списком документов).

В данном окне следует создать новый документ. При этом открывается окно «Квитанция ПД-4». В данном окне следует заполнить все необходимые поля и экспортировать для печати в Excel.

По умолчанию на квитанции формируется QR-код, в котором записываются все реквизиты платежа.


Интеграция с системой «Банк-клиент»

Для экспорта платежных поручений, созданных в программе ИП УСН 2, в систему Банк-клиент следует выбрать пункт меню «Банк и касса -> Банковские операции». При этом открывается окно «банковские операции».

Экспорт

В окне банковские окна следует отметить галочками исходящие платежные поручения, подлежащие экспорту в систему банк-клиент (галочку нельзя поставить на входящие платежные поручения и банковские ордера). Для удобства программа ИП УСН 2 самостоятельно устанавливает галочки на документы, статус которых ниже, чем «Передано в банк».

Выбрав документы, следует нажать кнопку «Экспорт». При этом программа ИП УСН 2 предлагает выбрать имя файла для экспорта. Программа ИП УСН 2 экспортирует платежные поручения в формате 1С.

В системе банк-клиент следует импортировать данный файл. У каждого банка свой банк-клиент, поэтому порядок импорта файла экспорта следует уточнять у банка или у разработчика банк-клиента. Однако все они поддерживают формат 1С.

Импорт

Для импорта платежных поручений из системы банк-клиент следует из банка-клиента сделать выгрузку документов на требуемый диапазон дат. Важно уточнить имя файла выгрузки.

В программе ИП УСН 2 в окне банковские операции следует нажать кнопку «Импорт». При этом программа ИП УСН 2 предложит выбрать имя файла импорта.

При импорте программа ИП УСН 2 проверяет платежные реквизиты плательщика и получателя. Если ИП не является ни плательщиком, ни получателем, платежное поручение игнорируется (если импорт не получается, проверьте реквизиты расчетного счета ИП в программе ИП УСН 2). При импорте программа ИП УСН 2 по дате, номеру и контрагенту проверяет существующие платежные поручения и пропускает их. Если в программе ИП УСН 2 не зарегистрирован контрагент или его расчетный счет программа ИП УСН 2 формирует соответствующее запрос к пользователю о создании данного контрагента. Также программа проверяет реквизиты контрагентов и в случае несовпадения формирует запрос к пользователю о разрешении исправить запись в базе данных.

По окончанию импорта программа ИП УСН 2 формирует отчет об импорте (окно «Отчет импорта»).


Ведение кассовых операций

Кассовую дисциплину следует соблюдать индивидуальным предпринимателям, даже на упрощенной системе налогообложения.

Поэтому, прежде чем положить наличные деньги на свой расчетный счет, следует оформить приходный кассовый ордер для внесения наличных денежных средств в кассу предприятия, а затем оформить расходный кассовый ордер для перевода денежных средств из кассы предприятия на расчетный счет.

Аналогично, при снятии наличных денежных средств по чеку, следует оформлять приходный кассовый ордер для перевода денежных средств с расчетного счета в кассу предприятия, а лишь затем формировать расходный кассовый ордер для выплаты, например, заработной платы ИП.

При наличии кассового аппарата соблюдение кассовой дисциплины обязательно. При закрытии кассы следует формировать приходный кассовый ордер на сумму выручки.

При использовании бланков строгой отчетности также требуется формирование приходных кассовых ордеров на общую сумму реализованных услуг по бланкам строгой отчетности.

Допускается также производить оплату товаров и услуг по приходным кассовым ордерам.

Для формирования приходных и расходных кассовых ордеров следует использовать пункт меню «Банк и касса -> Кассовые операции». При этом открывается окно «Кассовые операции». Через это окно можно создать как приходный, так и расходный кассовый ордер.

Для редактирования приходного кассового ордера используется окно «Приходный кассовый ордер», а для редактирования расходного – окно «Расходный кассовый ордер».

При формировании приходных кассовых ордеров следует внимательно отнестись к полю «Операция», т.к. она определяет, является ли данная операция доходов или нет.


Уплата налога и авансовых платежей по налогу

Программа ИП УСН 2 самостоятельно рассчитывает налог и авансовые платежи по налогу и предлагает пользователю их оплатить. При этом в главном окне в левом верхнем углу появляется список авансовых платежей к уплате.

Данный список также продублирован в меню «Налоги/взносы и сборы -> Уплата налога...».

При выборе одного из пунктов данного выпадающего меню с суммой налога программа ИП УСН 2 выводит окно с расшифровкой данной суммы (см. Окно расчета налога или взноса) и предлагает ее оплатить с расчетного счета или через квитанцию ПД-4.

При расчете суммы налога (авансового платежа по налогу) учитываются платежи взносов и торгового сбора, совершенные в течение отчетного периода. Причем все уплаченные в течение отчетного периода платежи сборов и взносов учитываются по их КБК, т.е. КБК платежа должен совпадать с КБК в справочнике КБК программы ИП УСН 2 (справочник КБК открывается пунктом меню «Справочники -> КБК»).


Налоговая отчетность. Декларация, КУДиР

Налоговая декларация

Налоговая декларация подается в налоговую инспекцию ежегодно до 31 апреля следующего за отчетным года. Декларацию крайне рекомендуется иметь как в бумажном, так и электронном виде (на флешке). В налоговых инспекциях в настоящее время крайне рекомендуют сдавать декларацию (бесплатно) в электронном виде. При этом бумажная версия декларации все равно должна быть.Для создания налоговой декларации в программе ИП УСН 2 следует выбрать пункт меню «Налоги/взносы и сборы -> Налоговая декларация». При этом открывается окно со списком налоговых деклараций за предыдущие годы (см. окно со списком документов).

В данном списке следует создать новый документ «Налоговая декларация» и заполнить его. Программа ИП УСН 2 формирует налоговую декларацию автоматически по итогам года, учитывая уплаченные в течение года авансовые платежи по налогу, взносы, а также торговый сбор. Причем все уплаченные в течение года платежи налогов, сборов и взносов учитываются по их КБК, т.е. КБК платежа должен совпадать с КБК в справочнике КБК программы ИП УСН 2 (справочник КБК открывается пунктом меню «Справочники -> КБК»).

Полученный в результате документ можно распечатать с двухмерным штрих-кодом PDF-417, а также экспортировать в электронном виде.

Книга учета доходов и расходов

ИП обязан вести книгу учета доходов и расходов (КУДиР) в бумажном или электронном виде. При ведении КУДиР в электронном виде ИП обязан по итогам года ее распечатывать.

Книга учета доходов и расходов с 2013 года не сдается в налоговую инспекцию, но налоговая инспекция имеет право запросить ее у ИП.

При УСН в режиме «Доходы» заполнение расходов в КУДиР необязательно, поэтому программа ИП УСН их не заполняет. Дело в том, что при данном режиме налогообложения спорный вопрос, что именно является расходом, как включать в расходы амортизацию основных средств и расходы будущих периодов. Вместо ответа на эти вопросы, проще не заполнять расходы вообще. К тому же это банально экономит бумагу.

Для создания книги учета доходов и расходов в программе ИП УСН 2 следует выбрать пункт меню «Налоги/взносы и сборы -> Книга учета доходов и расходов». При этом открывается окно с перечнем созданных КУДиР (см. окно со списком документов).

В данном списке следует создать новый элемент списка «Книга учета доходов и расходов», заполнить его и вывести на печать.

Журнал учета принятых и выданных счетов-фактур

Если ИП выдает или принимает счета-фактуры, то он обязан вести журнал принятых и выданных счетов-фактур. Журнал создается ежеквартально.

Журнал формируется пунктом меню "Налоги/взносы и сборы -> Журнал учета принятых и выданных счетов-фактур". При выборе данного пункта меню открывается окно со списком всех журналов принятых и выданных счетов-фактур (см. окно со списком документов). В данном окне следует создать новый документ "Журнал учета принятых и выданных счетов-фактур", заполнить все необходимые поля, распечатать или экспортировать в электронном виде.


Уплата страховых взносов

Программа ИП УСН 2 самостоятельно рассчитывает страховые взносы в ПФР и ФОМС и предлагает пользователю их оплатить. При этом в главном окне в левом верхнем углу появляется список предлагаемых вариантов уплаты взносов.

Данный список также продублирован в меню «Налоги/взносы и сборы -> Уплата вносов в ПФР и ФОМС...».

При выборе одного из пунктов данного выпадающего меню с суммой налога программа ИП УСН 2 выводит окно с расшифровкой данной суммы (см. Окно расчета налога или взноса) и предлагает ее оплатить с расчетного счета или через квитанцию ПД-4.

При расчете суммы взносов учитываются ранее совершенные платежи взносов. Причем все уплаченные в течение года платежи взносов учитываются по их КБК, т.е. КБК платежа должен совпадать с КБК в справочнике КБК программы ИП УСН 2 (справочник КБК открывается пунктом меню «Справочники -> КБК»).


Торговый сбор

Постановка на учет

Если индивидуальный предприниматель является плательщиком торгового собора, то ему следует подать в ИФНС по месту осуществления торговли соответствующее уведомление. Аналогичное уведомление следует подавать в случае изменения объекта обложения торговым сбором или в случае прекращения объекта торгового сбора, в т.ч. в случае ликвидации ИП.

Сформировать данное уведомление в бумажном и электронном виде можно через пункт меню «Налоги/взносы и сборы -> Торговый сбор». При этом открывается окно со списком уведомлений о постановке, изменении и снятия с учета объектов торгового сбора (см. окно со списком документов).

В данном окне следует создать новое уведомление о постановке на учет плательщика торгового сбора. В окне редактора данного документа следует заполнить все необходимые поля, вывести на печать с двухмерным штрих-кодом PDF-417 и (желательно) экспортировать в электронном виде.

Регистрация плательщика торгового сбора требуется не только для формирования уведомления, но и для ввода в программу ИП УСН 2 сведений, необходимых для расчета торгового сбора.

Уплата торгового сбора

После постановки на учет плательщика торгового сбора программа ИП УСН 2 автоматически ежеквартально предлагает пользователю оплатить торговый сбор. Список сумм неоплаченных торговых сборов появляется в верхнем левом углу программы.

Данный список также продублирован в меню «Налоги/взносы и сборы -> Уплата торгового сбора».

Выбрав один из элементов данного вплывающего меню, программа ИП УСН 2 выводит окно «Расчет налога, сбора или взноса», в котором приводится объяснение суммы сбора. Внизу окна расположены кнопки, позволяющие оплатить сбор, как с расчетного счета, так и через сбербанк квитанцией ПД-4.


Расчет и уплата пени

Программа ИП УСН 2 самостоятельно рассчитывает пени бюджетных платежей.

Для того чтобы программа ИП УСН 2 рассчитала размер пени требуется сначала создать платежный документ (исходящее платежное поручение или квитанцию ПД-4) для оплаты задолженности. По дате уплаты задолженности программа ИП УСН 2 рассчитывает размер пени.

Для расчета пени используется ставка рефинансирования ЦБ, действующая в течение образования задолженности.

Список образовавшихся пени формируется в меню «Налоги/взносы и сборы -> Пени». При выборе одного из пунктов данного подменю появляется окно «Расчет налога, взноса или сбора» с расчетом суммы пени. Внизу окна расположены кнопки, позволяющие уплатить пени, как с расчетного счета, так и через сбербанк квитанцией ПД-4.

Пени индивидуальный предприниматель исчисляет самостоятельно. Если ИП добровольно погасил задолженность и уплатил пени, получатель платежа может и не выписывать штраф. Штраф за несвоевременную оплату может наложить только сам получатель платежа (ИФНС или пенсионный фонд), поэтому программа ИП УСН 2 не рассчитывает штрафы.


Формирование уведомлений и заявлений

Программа ИП УСН 2 позволяет сформировать следующие уведомления и заявления:

  • Уведомление о переходе на УСН (форма 26.2-1).
  • Сообщение об утрате права применения УСН (форма 26.2-2).
  • Уведомление об отказе от применения УСН (форма 26.2-3).
  • Уведомление об изменении объекта налогообложения (форма 26.2-6).
  • Уведомление о прекращении предпринимательской деятельности с применением УСН (форма 26.2-8).
  • Заявление о прекращении предпринимательской деятельности (форма Р26001).

Для создания данных уведомлений и заявлений следует использовать соответствующие пункт меню «Заявления и уведомления».

Все перечисленные заявления и уведомления являются одноразовыми и информация о них нигде не сохраняется.


Интеграция с системой электронного документооборота

Система электронного документооборота позволяет обмениваться актами, товарными накладными и счетами-фактурами в электронном виде. Причем данные документы в электронном виде имеет такую же юридическую силу, что и их бумажные версия. Их также можно предоставлять в суде в электронном виде.

На сайте налоговой инспекции http://www.nalog.ru приведен список действующих операторов электронного документооборота.

Программа ИП УСН 2 имеет возможность экспортировать акты, товарные накладные и счета-фактуры в электронном виде (титул продавца) и экспортировать их в систему электронного документооборота.

Также программа ИП УСН 2 позволяет импортировать товарные накладные и акт оказания услуг, переданные продавцом в электронном виде и создавать для них титул покупателя.

Если ИП является участником электронного документооборота, то сведения об операторе электронного документа оборота и уникальный идентификационный номер участника следует вписать в окно «Оператор ЭДО», открывающее при добавлении нового элемента списка, открывающегося пунктом меню «Организация -> Мои операторы ЭДО».

Кроме того, программа ИП УСН 2 позволяет экспортировать всю налоговую отчетность в электронном виде для передачи в ИФНС в электронном виде лично (через флешку) или через оператора электронной сдачи отчетности.


Резервное копирование базы данных

Программа ИП УСН 2 позволяет создавать резервные копии базы данных вручную (пункт меню «База данных -> Создание архивной копии») или автоматически. Настроить автоматическое создание резервной копии базы данных можно через пункт меню «База данных -> Настройка автоархивирования». При этом открывается окно «Настройка резервного копирования».


Обновление программы ИП УСН 2

Обновление программы ИП УСН 2 производится автоматически. При каждом запуске программы, а также затем с интервалом в 1 час производится проверка наличия обновления с официального сайта программы (необходимо наличие соединения с сетью Интернет).

Проверить наличие обновления также можно путем выбора пункта меню "База данных -> Проверить обновления...".

При невозможности проведения автоматического обновления (например, по причине отсутствия соединения с Интернет), можно провести обновление вручную.

Для этого следует открыть файл version.txt из папки Вашей версии программы ИП УСН 2. В этом файле в первом столбце записана версия того или иного файла, а во втором – название файлов программы.

На сайте программы ИП УСН 2 можно открыть раздел «Ручное обновление» (http://www.ipusn.dynsoft.ru/manualupdate.php) и проверить версию файлов на сайте и скачать те файлы, версия которых выше. Во избежание повторного автоматического обновления скаченных вручную файлов следует в файле version.txt внести версию скаченного файла.


Окно «Выбор базы данных»

Окно выбора базы данных открывается сразу же при запуске программы. Его внешний вид показан на рисунке.

Здесь:

(1) – список баз данных. Двойной клик мышки имитирует нажатие кнопки «Открыть» (2).

(2) – кнопка «Открыть» открывает выбранную в списке (1) базу данных.

(3) – кнопка «Создать» создает новую пустую базу данных и добавляет ее в список. При нажатии кнопки система запросит название базы данных, например «ИП Иванов». Название базы данных, введенное при этом, не должно содержать специальных символов. После подтверждения ввода названия, новая база данных открывается автоматически.

(4) – кнопка «Удалить» удаляет выбранную в списке (1) базу данных.

(5) – кнопка «Выход» закрывает программу «ИП УСН 2».

(6) – кнопка «Импорт из старой версии ИП УСН» производит импорт базы данных из предыдущей версии программы ИП УСН, существовавшей с 2006 по 2015 год.

Если Вы впервые воспользовались программой «ИП УСН» и ранее не использовали предыдущую версию этой программы, то при запуске программы список баз данных пуст. Вам требуется нажать кнопку «Создать» (3) и ввести название базы данных, например «ИП Иванов». После подтверждении названия открывается Главное окно программы «ИП УСН 2».

При последующем входе в программу Вам следует выбирать в списке (1) введенное Вами название базы данных и нажимать кнопку «Открыть» (2) или использовать двойной клик мышки. При этом открывается Главное окно программы «ИП УСН 2».

Импорт из старой базы данных

Если Вы использовали предыдущую программу ИП УСН ранее, то следует конвертировать ее базу данных в новый формат. Для этого следует нажать на кнопки «Импорт из старой версии ИП УСН» (6). При этом система предложит выбрать папку (см. рисунок ниже), где находилась старая база данных. Старая база данных находилась по следующему пути:

<путь к ИП УСН>\DB\<название базы данных>

После выбора папки программа «ИП УСН 2» импортирует старую базу данных в новый формат. Название базы данных не изменится. Старая база данных при импорте не изменится. После импорта база данных откроется автоматически. При этом открывается Главное окно программы «ИП УСН 2».

При последующем входе в программу Вам следует выбирать в списке (1) название базы данных и нажимать кнопку «Открыть» (2) или использовать двойной клик мышки. При этом открывается Главное окно программы «ИП УСН 2».


Главное окно программы «ИП УСН 2»

Внешний вид главного окна программы «ИП УСН 2» показан на рисунке:

Здесь:

(1) – главное меню программы (см. далее).

(2) – кнопки горячего доступа.

(3) – подменю уплаты страховых взносов в ПФР и ФОМС.

(4) – подменю уплаты налога и авансовых платежей по налогу.

(5) – подменю уплаты торгового сбора (В 2015 году применяется только в Москве).

(6) – список уведомлений и предупреждений.

Кнопки горячего доступа

– открывает окно со списком контрагентов. При этом открывается окно со списком документов.

– открывает окно со список договоров. При этом открывается окно со списком документов.

– открывает окно со списком реализаций товаров и услуг (продажи). При выборе данного пункта меню открывается окно со списком документов. Документ из данного списка является базовым документом для счетов на оплату, актов, товарных накладных, транспортных накладных, товарных чеков, Invoice-ов и паспортов сделок.

– открывает окно со списком покупок. При выборе данного пункта меню открывается окно со списком документов. Документ из данного списка является базовым документом принятия к учету входных счетов, товарных накладных, актов оказания услуг, счетов-фактур, а также для создания выданных доверенностей на получение материальных ценностей.

– открывает окно со списком банковских операций, которое позволяет просматривать, создавать и редактировать входящие и исходящие платежные поручения и банковские ордера, а также экспортировать и импортировать платежные поручения в/из банк-клиент. При выборе данного пункта меню открывается Окно «Банковские операции».

– открывает окно со списком кассовых операций, с помощью которого можно создавать и редактировать приходные и расходные кассовые ордера. При выборе этого пункта открывается Окно «Кассовые операции».

Главное меню

Главное меню программы «ИП УСН 2» состоит из следующих пунктов:

  • База данных
    • Сменить базу данных... – сменяет текущую базу данных. При этом закрывается главное окно программы и открывается Окно «Выбор базы данных».
    • Объединение баз данных... – выбирает вторую базу данных для объединения с текущей базой данных. При этом система запрашивает папку, в которой находится вторая база данных. При объединении из второй базы данных в текущую базу данных копируются документы, которых не было в текущей базе.
    • Создание архивной копии – создается ZIP-архив текущей базы данных и записывается в подпапку «Archive».
    • Восстановить из резервной копии... – восстанавливает базу данных из ранее созданной резервной копии. При этом открывается Окно «Восстановление базы данных».
    • Настройка автоархивирования – открывает диалог настройки автоматического резервного копирования. При этом открывается Окно «Настройка резервного копирования».
    • Проверить обновления... – запускает процесс проверки обновления. Если обновлений нет, то появится соответствующее сообщение. Если имеются обновления, то открывается Окно «Обновление».
    • Выход – закрывает программу.
  • Организация
    • Моя организация – открывает окно настройки сведений об индивидуальном предпринимателе. При этом открывается Окно «Индивидуальный предприниматель».
    • Специальная налоговая ставка – некоторые категории ИП имеют право применять пониженную ставку налога УСН. Если Вы попадаете в эти категории, то с помощью данного пункта меню Вы можете задать свою ставку налога, действующую в указанном году. При выборе данного пункта меню открывается Окно "Специальная налоговая ставка".
    • Прайс-лист – открывает Окно «Прайс-лист».
    • Операторы ЭДО – открывает окно создания и выбора текущего оператора электронного документооборота. Оператор электронного оборота позволяет производить обмен электронными накладными, актами и счетами-фактурами. При этом открывается окно со списком документов.
  • Основная деятельность
    • Контрагенты – открывает окно со списком контрагентов. При этом открывается окно со списком документов.
    • Физические лица – открывает окно со списком физических лиц. При этом открывается окно со списком документов.
    • Договоры – открывает окно со списком договоров. При этом открывается окно со списком документов.
    • Продажи
      • Реализация товаров и услуг – (горячая клавиша F9) открывает окно со списком реализаций товаров и услуг (продажи). При выборе данного пункта меню открывается окно со списком документов. Документ из данного списка является базовым документом для счетов на оплату, актов, товарных накладных, транспортных накладных, товарных чеков, Invoice-ов и паспортов сделок.
      • Счета на оплату – открывает окно со списком счетов на оплату покупателю. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания счета на оплату следует использовать документ «Реализация товаров и услуг».
      • Акты оказания услуг – открывает окно со списком актов оказания услуг. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания акта следует использовать документ «Реализация товаров и услуг».
      • Товарные накладные – открывает окно со списком товарных накладных. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания товарной накладной следует использовать документ «Реализация товаров и услуг».
      • Товарные чеки – открывает окно со списком товарных чеков. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания товарного чека следует использовать документ «Реализация товаров и услуг».
      • Счета-фактуры – открывает окно со списком выставленных счетов-фактур. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания счета-фактуры следует использовать документ «Реализация товаров и услуг».
      • Универсальные передаточные документы – открывает окно со списком универсальных передаточных документов. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания универсального передаточного документа следует использовать документ «Реализация товаров и услуг».
      • Invoice – открывает окно со списком Invoice-ов, используемых для сделок с иностранными контрагентами. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания invoice-а следует использовать документ «Реализация товаров и услуг».
      • Паспорта сделок – открывает окно со списком паспортов сделок. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания паспорта сделки следует использовать документ «Реализация товаров и услуг».
    • Покупки
      • Покупки – (горячая клавиша F8) открывает окно со списком покупок. При выборе данного пункта меню открывается окно со списком документов. Документ из данного списка является базовым документом принятия к учету входных счетов, товарных накладных, актов оказания услуг, счетов-фактур, а также для создания выданных доверенностей на получение материальных ценностей.
      • Доверенности – открывает окно со списком доверенностей на получение товарных ценностей. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания доверенности следует использовать документ «Покупка».
    • Транспортные накладные – открывает окно со списком транспортных накладных. При выборе данного пункта меню открывается окно со списком документов в режиме только для чтения. Для создания транспортной накладной следует использовать документ «Реализация товаров и услуг».
  • Банк и касса
    • Банковские операции – (горячая клавиша F3) открывает окно со списком банковских операций, которое позволяет просматривать, создавать и редактировать входящие и исходящие платежные поручения и банковские ордера, а также экспортировать и импортировать платежные поручения в/из банк-клиент. При выборе данного пункта меню открывается Окно «Банковские операции».
    • Вх.платежные поручения – открывает окно со списком входящих платежных поручений для просмотра, редактирования и их создания. Частично данное окно дублирует функции окна «Банковские операции», однако более удобно организует навигацию исключительно по входящим платежным поручениям. При выборе данного пункта меню открывается окно со списком документов.
    • Исх.платежные поручения – открывает окно со списком исходящих платежных поручений и банковских ордеров для просмотра, создания и редактирования. Частично данное окно дублирует функции окна «Банковские операции», однако более удобно организует навигацию исключительно по исходящим банковским документам. При выборе данного пункта меню открывается окно со списком документов.
    • Мои банковские счета – подменю, каждый пункт которого открывает сведения о расчетном счете, привязанном к Вашему ИП или к Вам, как к физическому лицу.
    • Кассовые операции – (горячая клавиша F4) открывает окно со списком кассовых операций, с помощью которого можно создавать и редактировать приходные и расходные кассовые ордера. При выборе этого пункта открывается Окно «Кассовые операции».
    • Приходные кассовые ордера – открывает окно со списком приходных кассовых ордеров. Частично данное окно дублирует функции окна «Кассовые операции», однако более удобно организует навигацию по приходным кассовым ордерам. При выборе данного пункта меню открывается окно со списком документов.
    • Расходные кассовые ордера – открывает окно со списком расходных кассовых ордеров. Частично данное окно дублирует функции окна «Кассовые операции», однако более удобно организует навигацию по расходным кассовым ордерам. При выборе данного пункта меню открывается окно со списком документов.
    • Журнал рег.приход. и расход. документов – открывает окно со списком журналов регистрации приходных и расходных кассовых документов (форма КО-3). Для соблюдения кассовой дисциплины такой журнал должен создаваться ежегодно. При выборе данного пункта меню открывается окно со списком документов.
    • Кассовая книга – открывает окно со списком кассовых книг (форма КО-4). Для соблюдения кассовой дисциплины кассовая книга должна создаваться ежегодно. При выборе данного пункта меню открывается окно со списком документов.
    • Платежи через сбербанк (форма ПД-4сб налог) – открывает окно со списком платежей налогов и сборов, произведенных через сбербанк с помощью бумажной платежки или через сервис «Сбербанк онлайн». При выборе данного пункта меню открывается окно со списком документов.
    • Мои доходы – открывает окно со списком документов, на основе которых формируются доходы ИП. Данное окно работает в режиме только для чтения, однако оно позволяет более удобным образом осуществить навигацию по доходам. При выборе этого пункта меню открывается Окно «Доходы».
    • Мои платежи налога и взносов – открывает окно со списком платежей налога (авансового платежа по налогу) и страховых взносов. Список отображается в режиме только для чтения, однако он позволяет удобным образом реализовать навигацию по бюджетным платежам. При выборе этого пункта меню открывается Окно «Платежи налогов и взносов».
  • Налоги и взносы
    • Налоговая декларация – открывает окно со списком налоговых деклараций. В отличие от старой версии программы ИП УСН, в текущей версии отпала необходимость формирования ежеквартального расчета авансового платежа по налогу УСН. Поэтому в данном окне отображаются только налоговые декларации. При выборе данного пункта меню открывается окно со списком документов.
    • Книга учета доходов и расходов – открывает окно со списком книг учета доходов и расходов индивидуального предпринимателя. Для соблюдения налоговой дисциплины следует ежегодно создавать книгу учета доходов и расходов. В настоящее время отменена необходимость обязательной сдачи книги учета доходов и расходов в налоговую инспекцию, однако налоговая вправе затребовать данный документ по запросу. При выборе данного пункта меню открывается окно со списком документов.
    • Журнал учета счетов-фактур – открывает окно со списком журналов учета входящих и выданных счетов-фактур. Для соблюдения налоговой дисциплины следует ежеквартально создавать данный журнал, если в течение квартала осуществляся прием или выдача счетов-фактур. Необходимости сдачи данных журналов в ИФНС или в иной государственный орган нет, однако при проведении налоговых проверок данный документ может потребоваться. При выборе данного пункта меню открывается окно со списком документов.
    • Уплата налога... – подменю со списком платежей по налогу и авансового платежа по налогу, применяемому в связи с использованием упрощенной системы налогообложения. Пункт меню доступен, если имеется необходимость уплаты, хотя бы одного платежа по налогу (авансовому платежу по налогу). Данный пункт меню дублирует подменю (4), показанное на рисунке. При выборе данного пункта меню открывается Окно расчета налога или взноса, в котором объясняется выбранная сумма налога (авансового платежа по налогу), а также имеется возможность его уплаты.
    • Заявления о переплате налога – открывает окно со списком заявлений о переплате налога. Документы из данного списка позволяют распечатать соответствующее заявление, а также являются для программы основанием для переноса сумм налога на следующий налоговый период. При выборе данного пункта меню открывается окно со списком документов.
    • Торговый сбор. Заявления о постановке на учет – открывает окно со списком заявлений о постановке/снятия с учета объекта осуществления торговой деятельности. В 2015 году торговый сбор применялся только в Москве. При выборе данного пункта меню открывается окно со списком документов.
    • Мои объекты торгового сбора... – подменю со списком активных объектов торгового сбора. При выборе данного пункта меню открывается окно Объект торгового сбора в режиме "только для чтения".
    • Уплата торгового сбора... – подменю со списком платежей по торговому сбору. Пункт меню доступен, если имеется необходимость уплаты, хотя бы одного платежа по торговому сбора. Данный пункт меню дублирует подменю (5), показанное на рисунке. При выборе данного пункта меню открывается Окно расчета налога или взноса, в котором объясняется выбранная сумма сбора, а также имеется возможность его уплаты.
    • Уплата взносов в ПФР и ФОМС... – подменю со списком платежей взносов в ПФР и ФОМС. Пункт меню доступен, если доступен, хотя бы один платеж в ПФР и ФОМС. Данный пункт меню дублирует подменю (3), показанное на рисунке. При выборе данного пункта меню открывается Окно расчета налога или взноса, в котором объясняется сумма взноса, а также имеется возможность его уплаты.
    • Заявления о переплате взносов – открывает окно со списком заявлений о переплате взносов по формам 22-ПФР и 23-ПФР. Документы из данного списка позволяют распечатать соответствующее заявление, а также являются для программы основанием для переноса сумм взносов на следующий отчетный период. При выборе данного пункта меню открывается окно со списком документов.
    • Пени – подменю со списком пени. Пункт меню доступен, если имеется хотя бы одна пени. При выборе данного пункта меню открывается Окно расчета налога или взноса, в котором объясняется выбранная сумма пени, а также имеется возможность его уплаты..
  • Заявления и уведомления
    • Уведомление о переходе на УСН (ф.26.2-1) – открывает окно для формирования уведомления о переходе на УСН (форма № 26.2-1) в печатной или электронной форме. При выборе пункта меню открывается окно Уведомление о переходе на УСН.
    • Сообщение об утрате права применения УСН (ф.26.2-2) – открывает окно для формирования сообщения об утрате права применения УСН (форма № 26.2-2) в печатной или электронной форме. При выборе пункта меню открывается окно Сообщение об утрате права применения УСН.
    • Уведомление об отказе от применения УСН (ф.26.2-3) – открывает окно для формирования уведомления об отказе от применения УСН (форма № 26.2-3) в печатной или электронной форме. При выборе пункта меню открывается окно Уведомление об отказе от применения УСН.
    • Уведомление об изменении объекта налогообложения (ф.26.2-6) – открывает окно для формирования уведомления об изменения объекта налогообложения (форма № 26.2-6) в печатной или электронной форме. Применяется, если в следующем году ИП желает перейти на объект налогообложения "Доходы, уменьшенные на величину расходов" с объекта налогообложения "Доходы" или наоборот. При выборе пункта меню открывается окно Уведомление об изменении объекта налогообложения.
    • Уведомление о прекращении предпринимательской деятельности с УСН (ф.26.2-8) – открывает окно для формирования уведомления о прекращении предпринимательской деятельности, в отношении которой применялась упрощенная система налогообожения, (форма № 26.2-8) в печатной или электронной форме. Применяется, если ИП использует несколько режимов налогобложения для различных видов своей деятельности, и ту, которая использует УСН, он желает прекратить. Следует отметить, что данная форма уведомления не является основанием о снятии ИП с налогового учета. При выборе пункта меню открывается окно Уведомление о прекращении предпринимательской деятельности с УСН.
    • Заявление о прекращении предпринимательской деятельности (ф. Р26001) – открывает окно для формирования заявления о прекращении предпринимательской деятельности (форма № Р26001). Форма применяется для снятия ИП с налогового учета с внесением записи в государственный реестр индивидуальных предпринимателей. При выборе пункта меню открывается окно Заявление о прекращении предпринимательской деятельности (ф.Р26001).
  • Справочники
    • Валюты – открывает окно со списком валют и их курсов. Валюты являются общими для всех баз данных. При выборе данного пункта меню открывается Окно «Валюты». При необходимости в справочник можно добавлять другие валюты, но обновление их курсов производиться не будет.
    • Единицы измерения – открывает окно со справочником единиц измерения согласно общероссийскому классификатору единиц измерения (ОКЕИ). Единицы измерения являются общими для всех баз данных. При выборе данного пункта меню открывается Окно «Общероссийский классификатор единиц измерения (ОКЕИ)».
    • КБК – открывает справочник кодов бюджетной классификации (код платежей, по которому налоговые органы и прочие гос.органы идентифицируют платежи). При выборе данного пункта меню открывается Окно «Справочник КБК». Справочник КБК общий на все базы данных. Несмотря на наличие такой возможности, у пользователя нет необходимости внесения в него изменения, т.к. новые коды КБК приходят с обновлением программы ИП УСН.
    • Тарифы взносов в ПФР и ФОМС – открывает справочник тарифов страховых взносов, уплачиваемых в ПФР и ФОМС. При выборе данного пункта меню открывается Окно «Тарифы взносов в ПФР и ФОМС». Несмотря на наличие такой возможности, у пользователя нет необходимости внесения изменения в тарифы страховых взносов, т.к. они приходят с обновлением программы ИП УСН.
    • Тарифы торгового сбора – открывает справочник тарифов торогового сбора. При выборе данного пункта меню открывается Окно «Тарифы торгового сбора». Несмотря на наличие такой возможности, у пользователя нет необходимости внесения изменения в данные тарифы. т.к. они приходят с обновлением программы ИП УСН.
    • Прочие гос.органы – открывает окно со справочником прочих органов государственных власти, внесенных в программу самим пользователем. Данный список актуален при необходимости периодической оплаты каких-либо платежей в бюджет, не предусмотренных программой. Например, уплаты таможенных платежей, акцизных сборов, налога на имущество и т.п. При выборе данного пункта меню открывается окно со списком документов.
  • Окно
    • Мозаика – раскладывает открытые окна программы мозаикой (все окна видимы, но имеют небольшой размер).
    • Каскад – раскладывает открытые окна программы каскадом (друг поверх друга со смещением).
    • Закрыть все – (горящие клавиши Ctrl+Alt+F4) закрывает все открытые окна программы.
  • ?
    • О программе – отображает информацию о программе.
    • Справка – (горячая клавиша F1) открыть справочную подсистему. Справочная система контекстно-зависимая (зависит от активного окна).
    • Сайт программы ИП УСН – открывает в интернет-браузере сайт программы ИП УСН.
    • Оплата лицензии программы ИП УСН 2 – открывает окно в выбора варианта оплаты лицензии на программу ИП УСН 2 (см. Окно оплаты лицензии ИП УСН 2).
    • Регистрация лицензии программы ИП УСН 2 – открывает окно для ввода номера лицензии программы ИП УСН 2 (см. Окно регистрации лицензии ИП УСН 2).


Окно «Индивидуальный предприниматель»

Окно «Индивидуальный предприниматель» содержит сведения об Вас, как об индивидуальном предпринимателе. Окно открывается путем выбора пункта меню «Организация | Моя организация», а также автоматически при первом открытии пустой базы данных.

Пользователю следует заполнить все поля данного окна, т.к. указанные в данном окне сведения используются для создания практически всех других документов.

Здесь:

(1) – поле со ссылкой (см. Управление полем со ссылкой) на физическое лицо, на базе которого образован индивидуальный предприниматель. Физическое лицо выбирается из списка всех физических. При первом запуске программы список физических лиц пуст, поэтому следует создать новое физическое лицо и задать сведения о нем.

(2) – полное наименование индивидуального предпринимателя, формируется автоматически и доступно только для чтения.

(3) – дата начала учета. Следует указать либо дату регистрации физического лица в качестве индивидуального предпринимателя, либо 1 января года, с которого следует начать вести учет с помощью данной программы. Данная дата влияет на размер страховых взносов, уплаченных в указанном году. Важно, чтобы этот размер совпадал с расчетами ПФР.

(4) – дата ликвидации. Если галочка в данном поле не установлена, то дата ликвидации не используется. При установке соответствующей галочки выставляется последний день работы физического лица в качестве индивидуального предпринимателя с УСН. Данная дата влияет на размер страховых взносов, уплаченных в указанном году. Важно, чтобы этот размер совпадал с расчетами ПФР.

(5) – закладки.

Закладка «ОГРНИП»

На данной закладке задаются сведения о свидетельстве ОГРНИП.

Здесь:

(1) – Ваш ОГРНИП.

(2) – поле со списком свидетельств ОГРНИП (см. Управление полем со списком документов). Для редактирования записи из этого списка используется специального окно, показанное на рисунке.

При смене свидетельства о регистрации не следует заменять старую запись, а требуется создание новой записи. Такой механизм позволяет сохранить историю изменения данного реквизита и печатать документы, созданные до даты изменения, со старыми реквизитами.

Закладка «Налоговая инспекция»

На данной закладке задаются сведения о налоговых инспекциях, к которым когда-либо был прикреплен индивидуальный предприниматель.

Здесь:

(1) – ИНН индивидуального предпринимателя, совпадающий с ИНН, заданном в сведениях о физическом лице, на базе которого образован ИП.

(2) – ИФНС по месту регистрации физического лица. ИФНС будет определена в этом поле при условии, что адрес физического лица, на базе которого образован ИП, вводился с использованием классификатора адресов (КЛАДР), а не задан с помощью ручного ввода.

(3) – поле со списком ИФНС, к которым когда-либо был прикреплен индивидуальный предприниматель (см. Управление полем со списком документов). Для редактирования записи используется окно "Налоговая инспекция". При смене ИФНС не следует изменять старую запись, а требуется добавлять новую. Такой механизм позволяет сохранить историю изменения данного реквизита и печатать документы, созданные до даты изменения, со старыми реквизитами.

Закладка «Пенсионный фонд»

На данной закладке задаются сведения об отделениях пенсионного фонда, к которым когда-либо был прикреплен индивидуальный предприниматель.

Здесь:

(1) – поле со списком (см. Управление полем со списком документов), с помощью которого можно выбрать вариант уплаты страховых взносов в указанном году. Согласно пункту 2.1 статьи 22 федерального закона 167-ФЗ, начиная с 1 января 2015 года, страхователь может выбрать вариант уплаты страховых взносов: 0% или 6% на накопительную часть пенсии.

(2) – поле со списком отделений пенсионных фондов, к которым когда-либо был привязан индивидуальный предприниматель (см. Управление полем со списком документов). При замене отделения пенсионного фонда не следует заменять старую запись в этом списке, а следует добавлять новую с указанием даты постановки на учет. В этом случае сохраняется история изменения данного реквизита, что позволяет печатать документы, созданные до даты изменения, со старыми реквизитами. При редактировании записи этого списка открывается окно редактора, показанное на рисунке.

(3) – регистрационный номер в ПФР (не путать со СНИЛС), выданный при постановке индивидуального предпринимателя на учет в указанное отделение пенсионного фонда.

(4) – кнопка-ссылка на html-страницу со списком пенсионных фондов Москвы.

(5) – дата на постановки на учет индивидуального предпринимателя в указанном отделении пенсионного фонда.

(6) – название пенсионного фонда для внутреннего использования внутри программы ИП УСН.

(7) – реквизиты получателя платежей, направляемых в пенсионный фонд РФ. Указываются ИНН и КПП пенсионного фонда.

(8) – расчетный счет пенсионного фонда (см. Управление полем со ссылкой).

Закладка «Коды статистики»

На закладке «Коды статистики» располагается поле со списком (см. Управление полем со списком документов) с применяемыми кодами статистики. При изменении одного или нескольких кодов статистики следует добавлять новую запись в данный список, а не заменять старую. Таким образом, будет реализована история изменения реквизитов, обеспечивающая печать старых реквизитов на документах, созданных до даты внесения изменений.

Для редактирования кодов статистики открывается отдельное окно редактора, показанное на рисунке.

Важно указать дату применения новых кодов статистики. Среди редактируемых полей: ОКВЭД, ОКПО, ОКОГУ. Большинство прочих полей кодов статистики одинаковы для всех ИП, применяющих УСН, либо никогда не используемых ни в каких документах.

Следует отметить, что код ОКТМО (быв. ОКАТО) задается в сведениях о месте регистрации (адресе проживания) физического лица, на базе которого образован ИП.

Закладка «Контакты»

На закладке «Контакты» задаются телефон, факс и e-mail индивидуального предпринимателя.

Закладка «Банковские счета»

На закладке «Банковские счета» имеется поле со списком банковский счетов, привязанных к индивидуальному предпринимателю (см. Управление полем со списком документов). При редактировании записи о расчетном счете открывается Окно «Банковский счет».

При смене расчетного счета ни в коем случае не следует удалять старый счет, а требуется добавлять новый. В противном случае все платежи по удаленному расчетному счету потеряются!

Если у ИП несколько расчетных счетов, рекомендуется через всплывающее меню один из них назначить счетом по умолчанию.


Окно «Прайс-лист»

Прайс-лист используется программой ИП УСН 2 для более удобного формирования счетов на оплату покупателям.

Внешний вид окна прайс-листа показан на рисунке.

Здесь:

(1) – список секций прайс-листа (см. Управление полем со списком документов). Для изменения порядка отображения элементов в списке, а также для перемещения элементов из одной секции в другую можно использовать механизм drag’n’drop (перетаскивание мышкой).

(2) – кнопки управления порядком отображения элементов в списке секций. Перемещают выбранную секцию вверх или вниз на одну позицию.

(3) – список позиций прайс-листа в выбранной секции (см. Управление полем со списком документов). Следует отметить особый принцип работы системы выделения. При выделении выбирается строка целиком. Выделенные строки при помощи механизма drag’n’drop можно перемещать как внутри списка, так и перемещать в другие секции.

(4) – строка поиска по прайс-листу или в пределах текущей секции (в зависимости от состояния выпадающего списка рядом со строкой ввода). После ввода текста поиск производится автоматически по всем столбцам прайс-листа.

(5) – панель выбора, появляется только при выборе из прайс-листа (например, когда прайс-лист открыт для набора элементов документа реализация товаров и услуг). В режиме просмотра и редактирования прайс-листа панель скрыта.

(6) – выбор колонки цены, по которой продукция из прайс-листа вставляется в документ «реализация товаров и услуг».

(7) – галочка «не закрывать это окно». При ставке в документ «реализация товаров и услуг» нескольких позиций прайс-листа очень неудобно, что после выбора элемента прайс-листа окно прайс-листа закрывается. Установка данной галочки препятствует этому закрыванию, что позволяет вставить несколько позиций прайс-листа, не закрывая окна.

Прайс-лист в программе ИП УСН 2 содержит следующие колонки:

  • Артикул – номенклатурный номер или краткое обозначение позиции из прайс-листа. Систему артикулов пользователь разрабатывает себе сам.
  • Название – наименование товара или услуги.
  • Тип – тип: товар или услуга.
  • Ед.изм. – единицы измерения товара согласно ОКЕИ. При выборе открывается Окно «Общероссийский классификатор единиц измерения (ОКЕИ)».
  • Цена 1, Цена 2, Цена 3 – колонки цены. Пользователь может использовать разные цены для разных типов покупателей или использовать какой-либо иной механизм ценообразования.
  • Валюта – валюта, в которой задана цена. При редактировании открывается Окно «Валюты». Во избежание путаницы при кросс-валютных операциях, рекомендуется задавать цену в той валюте, в которой товар или услуга продается.
  • Гар. – гарантийный срок в месяцах.
  • Остатки – остатки товара на Вашем складе. Если по какой-либо позиции не требуется производить контроль остатков, то следует очистить поле целиком. Если поле содержит какое-либо значение, то программа ИП УСН 2 автоматически производит контроль остатков по данному товара и выводит предупреждение при попытке продажи товара, больше, чем имеется в данный момент на складе. Если на складе товар временно отсутствует, то в колонку «Остатки» следует поставить значение 0.
  • Страна – страна происхождения товара. Можно не заполнять.


Окно «Налоговая инспекция»

Внешний вид окна «Налоговая инспекция» показан на рисунке.

Здесь:

(1) – дата прикрепления к данной ИФНС.

(2) – четырехзначный код ИФНС.

(3) – название ИФНС.

(4) – галочка «Это не моя основная налоговая инспекция» устанавливается в случае, если данная ИФНС не является ИФНС по месту регистрации (прописки) ИП. Например, если ИП использует данную налоговую инспекцию, как ИФНС для регистрации по месту осуществления торговли (уплата торгового сбора).

(5) – наименование получателя платежей при уплате платежей в данную налоговую инспекцию.

(6) – ИНН и КПП данной налоговой инспекции.

(7) – кнопка, открывающая WEB-браузере страницу с привязкой налоговых инспекций к адресам.

(8) – ссылка на банковский счет для уплаты платежей в данную налоговую инспекцию (см. управление полем со ссылкой).

(9) – кнопка сохраняет документ и закрывает окно.

(10) – кнопка сохраняет документ, но не закрывает окно.

(11) – кнопка закрывает документ без сохранения. При закрытии несохраненного документа появляется соответствующее предупреждение.


Окно со списком документов

Окно со списком документов применяется для отображения списков документов различного типа. Практически все списки документов отображаются с помощью данного окна, за исключением тех списков, где для отображения требуется специальная логика или в одном окне отображаются сразу несколько типов документов (например, окно «Банковские операции»).

Окно работает в двух режимах:

  • отображение списка документов;
  • выбор документа из списка.

Внешний вид окна со списком документов показан на рисунке:

Здесь:

(1) – кнопка, добавляющая новый документ. При этом открывается редактор соответствующего документа. Пользователь должен сохранить новый документ с помощью этого редактора, в противном случае программа удаляет его. В случае, если список документов открыт в режим только для чтения, то данная кнопка недоступна.

(2) – кнопка, создающая копию текущего документа. При этом открывается редактор для копии документа. В случае, если список документов открыт в режим только для чтения, то данная кнопка недоступна.

(3) – кнопка, открывающая редактор выбранного документа. Если окно работает в режим отображения списка документов, то действия кнопки дублируют двойной клик мышкой по документу (в режиме выбора из списка документов двойной клик выбирает эквивалентен нажатию кнопки «Выбрать», поэтому если для редактирования документа в данном режиме требуется наживать кнопку (3)).

(4) – кнопка, удаляющая выбранный документ. Дублирует нажатие клавиши Del на клавиатуре. В случае, если список документов открыт в режим только для чтения, то данная кнопка недоступна.

(5) – строка поиска. Введенная строка автоматически производит поиск по списку документов. Поиск производится по всем колонкам.

(6) – фильтры по дате документа. При нажатии выпадают выпадающее меню с вариантами установки фильтров. Выбранные фильтры для данного типа документов сохраняются даже после закрытия окна и выхода из программы. Признаком выбранного фильтра является наличие даты на кнопке и жирный шрифт. Для отмены фильтра следует использовать пункт «Отменить фильтр» во всплывающем меню соответствующей кнопки. Если тип документов не содержит даты, то данные фильтры отсутствуют.

(7) – специальные фильтры, предусмотренные конкретным типом документов. При нажатии кнопки открывается всплывающее меню с перечнем фильтров. Пользователь может выбрать несколько типов фильтров. При этом будут отображаться лишь те документы, которые подходят по всем фильтрам. Признак выбранного фильтра является жирный шрифт на кнопке. Выбранные фильтры для данного типа документов сохраняются даже после закрытия окна и выхода из программы. Отменить выбранный фильтр можно с помощью пункта меню «Отменить все» во всплывающем меню кнопки или с помощью пункта «Отменить» в подменю соответствующего фильтра.

(8) – список документов.

(9) – заголовок колонок. Путем клика мышкой можно задать тип сортировки документов в списке, причем как по возрастанию соответствующего значения в колонке, так и по убыванию.

(10) – панель выбора документа. Панель появляется только в режиме выбора документа из списка. Кнопка «Выбрать» при этом отбирает выбранный документ из списка и закрывает окно. В данном режиме нажатие кнопки эквивалентно двойному клику мышкой. Кнопка «Отмена» закрывает окно, не выбрав никакого документа.


Окно «Восстановление базы данных»

Окно «Восстановление базы данных» реализует диалог восстановления базы данных из резервной копии.

Здесь:

(1) – список архивов, сделанных из текущей базы данных.

(2) – список архивов, сделанных из других баз данных. Восстановление базы данных из них настоятельно не рекомендуется.

(3) – кнопка «Восстановить». Доступна при выборе одной из баз данных в списке (1) или (2).

Для создания архива базы данных следует использовать пункт меню «База данных | Создание архивной копии» или настроить механизм автоматического фонового создания архивов с помощью пункта меню «База данных | Настройки автоархивирования».

Параметры механизма автоматического создания резервного копирования уникальны в каждой базе данных, поэтому настраивать их следует в каждой базе данных отдельно.


Окно «Налоговая ставка»

Окно «Налоговая ставка» позволяет задать специальную налоговую ставку по налогу, уплачиваемому в связи с применением УСН, в режиме «Доходы», действующую на указанный год.

В поле «Год» следует установить год, начиная с которого будет применяется ставка налога.

В поле «Ставка налога» задается ставка налога в процентах.


Окно «Настройка резервного копирования»

Окно «Настройки резервного копирования» реализуют диалог настройки механизма автоматического создания резервных копий базы данных.

Параметры механизма автоматического создания резервного копирования уникальны в каждой базе данных, поэтому настраивать их следует в каждой базе данных отдельно.

Здесь:

(1) – галочка, разрешающая использование механизма создания резервных копий базы данных. Если галочка установлена – механизм резервного копирования включен.

(2) – период (в минутах) между запусками процессов фонового создания резервных копий базы данных.

(3) – галочка разрешает механизму создания резервных копий автоматически удалять старые архивы. Если галочка не установлена, архивы будут храниться вечно (не рекомендуется, т.к. большого смысла в устаревших архивах нет).

(4) – выставляется количество хранимых архивов текущей базы данных. Если количество архивов превышает указанное количество, наиболее старый архив удаляется автоматически.

(5) – путь на компьютере, куда будет создаваться архивы. Для удобства выбора пути можно нажать кнопку и изображением папки напротив строки ввода.


Окно «Обновление»

Программа ИП УСН 2 автоматически проверяет наличие обновлений при запуске, а затем каждый час работы. При наличии обновлений автоматически открывается окно «Обновление». Проверить обновление вручную можно путем выбора пункта меню «База данных | Проверить обновления...».

Здесь:

(1) – список доступных обновлений. Галочкой следует отметить те обновления, которые Вы желаете установить на Ваш компьютер. Рекомендуется устанавливать все обновления.

(2) – кнопка, позволяющая установить выбранные обновления. Если выбранных обновлений нет, текст кнопки заменяется на «OK».

(3) – галочка, которая появляется только при наличии обновлений, неотмеченных галочкой. Если данная галочка установлена, то система больше не будет спрашивать об обновлениях, неотмеченных галочкой до тех пор, пока не выйдет еще более новая версия данного обновления. Устанавливать данную галочку следует только опытным пользователям.

Установить обновления можно только при условии, что все окна программы закрыты. После загрузки обновлений программа перезагружает базу данных с диска, а в случае наличия обновлений для исполнимых файлов программы ИП УСН 2 или ее DLL-библиотек, система предлагает перезапустить программу.

Внимание! В силу того, что под операционной системой Windows невозможно заменить исполнимый файл работающего приложения, то для обновления основного исполнимого файла программы ИП УСН 2 или ее DLL-библиотек используется другая программа (Updater) из комплекта поставки программы ИП УСН 2. После получения обновления, программа ИП УСН 2 запускает программу Updater и завершает свою работу. Программа Updater дожидается завершения работы программы ИП УСН 2, заменяет ее исполнимые файлы файлами, скаченными через систему обновления, а затем запускает программу ИП УСН 2 заново. Пользователю не следует препятствовать работе программы Updater, несмотря на то, что замена исполнимого файла приложения некоторым антивирусам может показаться подозрительным.


Окно «Банковские операции»

Окно «Банковские операции» отображает все входящие и исходящие платежные документы и банковские ордера.

Внешний вид окна показан на рисунке.

Здесь:

(1) – кнопка создания нового исходящего платежного поручения или банковского ордера. При нажатии кнопки открывается Окно «Исходящее платежное поручение» или «банковский ордер». Пользователь после редактирования должен сохранить документ, в противном случае при закрытии он удаляется.

(2) – кнопка создания нового входящего платежного поручения. Применяется для пользователей, не имеющих системы банк-клиент или при ручном восстановлении базы данных, потому как все входящие платежи импортируются из системы банк-клиент. При нажатии кнопки открывается Окно «Входящее платежное поручение».

(3) – кнопка редактирования выделенного документа. Действия кнопки эквивалентны двойному клику мышки по элементу списка окна.

(4) – кнопка создания копии выделенного документа.

(5) – кнопка удаления выделенного документа. Дублирует нажатие клавиши Del на клавиатуре.

(6) – кнопки экспорта в банк-клиент через файл в формате «1C». Экспорту подлежат только исходящие платежные поручения, отмеченные галочкой (14). При нажатии кнопки программа ИП УСН предложит выбрать файл для экспорта. Данный файл следует импортировать в Вашем банке-клиенте.

(7) – кнопка импорта из банка-клиента через файл в формате «1С». Файл должен быть экспортирован из банка-клиента. Импортируются входящие и исходящие платежные поручения, а также банковские ордера. Однако импорт исходящих платежный поручений настоятельно не рекомендуется производить. Вместо этого следует создавать исходящие платежные поручения из программы ИП УСН (в т.ч. в автоматическом режиме), и экспортировать их в банк-клиент.

При импорте файла по расчетному счету производится идентификация входящих и исходящих платежных поручений. Если ни расчетный счет плательщика, ни расчетный счет получателя не принадлежит Вашему ИП, то платежное поручение игнорируется.

Программа автоматически идентифицирует исходящие платежные поручения в бюджет.

Идентификация контрагентов производится по их расчетному счету, а если он не указан, то по ИНН, а если нет ИНН, то по названию. При этом недостающие реквизиты организации-контрагента (ИНН, КПП, расчетный счет) могут быть импортированы из платежного поручения. Если реквизит в платежном поручении не совпадает с реквизитом в Вашей базе данных, программа выдаст соответствующее предупреждение и запросит дальнейшие действия (заменять, оставлять старый или прекратить импорт). Если контрагент не идентифицируется ни по одному реквизиту, то в Вашей базе данных создается новый контрагент, которому добавляются все известные из платежного поручения реквизиты.

При импорте файла программа проверяет существование импортируемого документа по номеру, дате и контрагенту. Если документ уже существует в базе, программа его игнорирует.

По окончанию импорта программа открывает Окно «Отчет импорта», в котором перечисляет статистику (количество импортированных документов, количество проигнорированных документов и т.п.), а также выводит список всех диагностических сообщений и список вновь созданных документов. При необходимости пользователь может просмотреть или удалить эти документы.

(8) – фильтры по дате документа. При нажатии выпадают выпадающее меню с вариантами установки фильтров. Выбранные фильтры для данного типа документов сохраняются даже после закрытия окна и выхода из программы. Признаком выбранного фильтра является наличие даты на кнопке и жирный шрифт. Для отмены фильтра следует использовать пункт «Отменить фильтр» во всплывающем меню соответствующей кнопки.

(9) – порядок сортировки (по возрастанию или убыванию даты). При замене на обратный порядок сортировки панели «начальный остаток» и «конечный остаток» меняются местами. Состояние фильтра запоминается даже после закрытия окна и выхода из программы.

(10) – фильтр расчетного счета (при открытии окна всегда выбирается расчетный счет, назначенный по умолчанию). Фильтр также может отобразить операции по всем счетам в одной и той же валюте.

(11) – валюта выбранного счета (или счетов). В данной валюте отображаются все суммы данного окна.

(12) – начальный остаток. Начальный остаток на счете формируется путем вычитания из текущей суммы на расчетном счете, задаваемой в документе «Банковский счет» (см. Окно «Банковский счет»), суммы оборотов по этому расчетному счету. Т.е. путем ввода текущего состояния расчетного счета согласно банковской выписке, можно сформировать начальный остаток на счете (при условии, правильного формирования всех операций по счету).

(13) – панель, на которой отображаются обороты и конечный остаток на расчетном счете. Остаток по счету совпадает с текущим состоянием расчетного счета, которое можно задать в документе «Банковский счет» (см. Окно «Банковский счет»).

(14) – галочка, которой обозначен документы, подготовленные для экспорта в банк-клиент с помощью кнопки (6). Отметить для экспорта можно только исходящие платежные поручения.


Окно «Исходящее платежное поручение» или «банковский ордер»

Окно «Исходящее платежное поручение» открывается для редактирования исходящих платежных поручений или банковских ордеров (мемориальные ордера, банковские требования и прочие исходящие платежи).

С помощью исходящего платежного поручения (или банковского ордера) может быть осуществлен перевод безналичных денежных средств с расчетного счета на расчетный счет физического лица, юридического лица или ИП, осуществлен платеж в бюджет РФ или произведен перевод денежных средств между собственными счета ИП.

Проводка исходящего платежного поручения или банковского ордера уменьшает сумму на указанном банковском счете, отмена проводки — увеличивает сумму обратно. При проводке документа производится проверка суммы счета, если средств на расчетном счете недостаточно, формируется соответствующее предупреждение (но проводка все равно осуществляется).

Внешний вид окна «Исходящее платежное поручение» представлен на рисунке.

Здесь:

(1) – порядковый номер документа. Согласно банковской дисциплине номера документов должны идти по порядку и каждый год нумерация должна начинаться с единицы.

(2) – дата создания документа (может не совпадать с датой списания).

(3) – выпадающий список «Тип документа». Может принимать значения «Платежное поручение» или «Банковский ордер». В случае выбора банковского ордера продает поле «Дата списания» (8) и «Статус» (9), т.к. считается, что банковский ордер уже исполнен сразу в момент формирования. В случае банковского ордера указание расчетного счета контрагента не обязательно.

(4) – выпадающий список «Вид перечисления». Может принимать значения:

  • «Оплата» – в случае если это платеж за оплату услуг, приобретение товара, перечисление платежей в бюджет, перевод денег физическому лицу, перевод денег между собственными счета и прочее перечисление собственный безналичных денежных средств.
  • «Возврат» – в случае, если данный платеж осуществляется с целью возврата контрагенту денежных средств за неоказанные услуги, непоставленный товар, в т.ч. возврат излишне или ошибочно уплаченных Вам денежных средств, облагаемых налогом. Дело в том, что любая оплата денежных средств на расчетный счет ИП считается доходов и подлежит налогообложению. Если же сумма оплачена за неоказанные услуги, непоставленный товар или просто перечислена ошибочно, то ее следует вернуть. При таком возврате программа ИП УСН 2 уменьшает налогооблагаемую базу на данную сумму. В книге учета доходов и расходов данная сумма будет стоять в графе доход со знаком минус (согласно сложившейся практике).

(5) – расчетный счет ИП (см. Управление полем со ссылкой). По умолчанию в данное поле автоматически записывается расчетный счет ИП, назначенный по умолчанию, или единственный расчетный счет. Валюта расчетного счета определяет валюту платежа.

(6) – закладки (см. ниже). В зависимости от выбранной закладки документ осуществляет перечисление физ.лицу, юр.лицу, в бюджет или перевод между счетами ИП. При заполнении полей одной закладки очищает поля всех остальных закладок. Выбранная закладка (в случае ее заполнения) сохраняется даже при закрытии окна.

(7) – сумма перечисления (в валюте расчетного счета).

(8) – очередность платежа. Почти все платежи с 2015 года должны иметь очередность 5. Очередность платежей в платежных поручениях см. ст. 855, ГК часть 2 (http://base.consultant.ru/cons/cgi/online.cgi?req=doc;base=LAW;n=182037).

(9) – дата списания (согласно банковской выписке). По умолчанию датой списания считается дата текущая дата. Значение поля импортируется из банка-клиента. По данной дате определяется дата платежа.

(10) – статус документа. По умолчанию поле недоступно. Поле становится доступно при печати платежного поручения кнопкой (16). В этом случае поле становится доступным а, статус становится «Создано 2 экз». Также поле «Статус» становится доступным после экспорта платежного поручения в банк-клиент через Окно «Банковские операции». В этом случае статус документа становится «Передано в банк». Статус «Выполнено» присваивается документу пользователем или при импорте данного документа из банка-клиента с соответствующей отметкой.

(11) – назначение платежа. Банки следят за тем, чтобы в данном поле указывался обязательно договор, сумма платежа и сумма НДС, также подробно указывалось назначение платежа. Причем общие фразы типа «Товар» или «Услуги» банки, обычно, не устраивают. Требуют писать, что-то вроде: «Оплата мебельных деталей по договору…». В случае не соблюдения данных правил даже при использовании банка-клиента платеж может быть задержан. Программа ИП УСН в данное поле автоматически вписывает сумму платежа и НДС.

(12) – комментарий пользователя для внутреннего использования внутри программы.

(13) – кнопка «ОК» подтверждает все изменения в документе, проводит его и закрывает окно.

(14) – кнопка «Записать» сохраняет все изменения в документе, но окно не закрывает.

(15) – кнопка «Закрыть» закрывает окно, не сохраняя последних изменений. Если документ был только что создан и ни разу не сохранен, то выход без сохранения изменений удаляет данный документ.

(16) – кнопка «печать в Excel» открывает форму платежного поручения в Excel для печати. На компьютере необходимо наличие 7программного комплекса MS Excel из состава Microsoft Office 2003 и выше. При нажатии на кнопку, статус документа из состояния «<нет>» переключается в состояние «Создано 2 экз.», а само поле статус становится доступным.

Закладка «Получатель физ.лицо»

Закладка «Получатель физ.лицо» предназначена для перечисления безналичных денежных средств на расчетный счет физическому лицу, в т.ч. на личный расчетный счет физ.лица, на базе которого образован ИП.

При заполнении данной закладки поля других закладок очищаются.

Здесь:

(1) – поле со ссылкой на физическое лицо, являющегося получателем платежа (см. Управление полем со ссылкой). Если физ.лицом является сам ИП, то в поле (11) автоматически формируется текст «Перечисление личных средств ИП. Без НДС».

(2) – поле со ссылкой на банковский счет физического лица, на который следует перечислить платеж.

Закладка «Получатель Юр.лицо или ИП»

Закладка «Получатель Юр.лицо или ИП» предназначена для перечисления безналичных денежных средств на расчетный счет юридического лица, другого индивидуального предпринимателя, частного нотариуса или адвоката.

При заполнении данной закладки поля других закладок очищаются.

Здесь:

(1) – поле со ссылкой на контрагента, являющегося получателем платежа (см. Управление полем со ссылкой).

(2) – поле со ссылкой на банковский счет контрагента (см. Управление полем со ссылкой). Если в базе счет единственный или задан, как счет по умолчанию, то счет подставляется автоматически при выборе контрагента.

(3) – поле со ссылкой на договор, согласно которому осуществляется данная оплата (см. Управление полем со ссылкой). Поле может быть пустым. Если договор задан, то в поле «Назначение платежа» (11) приписывается данный договор.

(4) – процент и сумма НДС. Сумма НДС рассчитывается автоматически при изменении либо суммы платежа, либо процента НДС. Однако пользователь может ввести сумму НДС, отличную от суммы, рассчитанной автоматически. Сумму НДС периодически приходится корректировать из-за нерадивых поставщиков, у которых могут возникать проблемы с «високосной» копейкой (см. Проблема «високосной» копейки). Процент НДС и сумма НДС автоматически вставляются в поле «назначение платежа» (11).

Закладка «Перечисления в бюджет РФ»

Закладка «Перечисления в бюджет РФ» предназначена для создания платежных поручений для перечисления платежей в бюджет Российской Федерации.

При заполнении данной закладки поля других закладок очищаются.

Здесь:

(1) – наименование получателя платежа. Требуется писать полностью.

(2) – банковский счет получателя платежа (см. Управление полем со ссылкой).

(3) – ИНН и КПП получателя платежа.

(4) – кнопка автоматически заполняет поля (1), (2), (3) значениями, соответствующими налоговой инспекции, заданной в сведениях об индивидуальном предпринимателе (см. Окно «Индивидуальный предприниматель»).

(5) – кнопка автоматически заполняет поля (1), (2), (3) значениями, соответствующими пенсионному фонду, заданному в сведениях об индивидуальном предпринимателе (см. Окно «Индивидуальный предприниматель»).

(6) – кнопка открывает список прочих гос.органов для выбора гос.органа, на основе которого будут сформированы значения полей (1), (2), (3), а также поля КБК. При нажатии кнопки открывается Окно со списком документов.

(7) – панель реквизитов платежа:

  • Статус отправителя – поле 101 платежного поручения. Кнопка « [image] » напротив поля открывает всплывающее меню с подсказкой значений поля. Индивидуальные предприниматели в данное поле должны писать код «09».
  • КБК – код бюджетной классификации платежа – поле 104 платежного поручения. Наиболее важный показатель платежного поручения. При оплате платежного поручения с неправильным КБК, будет очень сложно вернуть платеж. Для удобство нужный код КБК можно выбрать из справочника, нажав кнопку « [image] » напротив данного поля.
  • ОКТМО – код по общероссийскому классификатору территорий муниципальных образований (поле 105 платежного поручения). Для удобства можно нажать кнопку «<<» напротив данного поля чтобы вставить код ОКТМО из сведений об индивидуальном предпринимателе.

  • Основание – поле 106 платежного поручения. Обычно принимает значения «ТП» – платежи текущего периода. Чтобы увидеть другие возможные значения данного поля в него следует кликнуть мышкой.
  • Период/код тамож. – налоговый период или код таможенного терминала при уплате таможенных пошлин (поле 107 платежного поручения). Для редактирования данного поля предусмотрено специальное диалоговое окно, позволяющее задавать значение данного поля в правильном формате.
  • УИН (УИП) – уникальный идентификатор платежа (поля 22 платежного поручения). Обычно 0.
  • Номер документа – поле 108 платежного поручения. С 1.04.2014 года при платежах в бюджет в данном поле следует указывать:
    <тип>;<идентификатор>
    Где:

    <тип> – тип идентификатора личности:

    • 01 – паспорт РФ;
    • 24 – СНИЛС.

    <идентификатор> – идентификатор личности.

    Например: «01;4501666001»

  • дата документа – поле 109 платежного поручения. Читай правила заполнения платежного поручения. Снятая галочка в данном поле прописывает в документ значение 0 в поле 109. Для страховых взносов поле не заполняется. Для налоговых платежей в данное поле записывается дата налоговой декларации.

Следует отметить, что программа ИП УСН 2 автоматически заполняет все реквизиты платежных поручений при формировании платежей налогов и социальных взносов.

Закладка «Перевод между своими счетами»

На закладке «Перевод между своими счетами» формируется платежное поручение для перечисления денежных средств между собственными банковскими счетами ИП.

При заполнении данной закладки поля других закладок очищаются.

Здесь:

(1) – ссылка на банковский счет, на который будет перечислены денежные средства (см. Управление полем со ссылкой). Счет не должен совпадать расчетным счетом (2).

(3) – кнопка создает зеркальное входящие платежное поручение для расчетного счета, указанного в поле (1). Данная операция применяется, если пользователь не использует банк-клиент. При использовании банк-клиента зеркальная платежное поручение само будет импортировано через банк-клиент.

Текст в поле (11) формируется автоматически.


Окно «Входящее платежное поручение»

Входящее платежное поручение может быть создано вручную через окно «Банковские операции» или импортировано из банка-клиента.

Проводка входящего платежного поручения увеличивает сумму на указанном банковском счете. Отмена проводки – уменьшает сумму на счете обратно.

Внешний вид окна показан на рисунке.

Здесь:

(1) – номер документа (присваивается контрагентом).

(2) – дата документа.

(3) – дата зачисления денежных средств на Ваш расчетный счет. Данная дата является датой получения дохода.

(4) – ссылка на Ваш банковский счет, на который поступили денежные средства (см. Управление полем со ссылкой).

(5) – галочка «Не является доходом». Установка данной галочки означает, что данный приход денежных средств не будет облагаться налогом. Такой платеж не увеличивает налоговую базу и не будет отображен в книге учета доходов и расходов.

(6) – текстовое поле (доступно для редактирования), в которое можно вписать причину, почему данный приход денежных средств не является доходом. Для удобства стандартные причины можно выбрать из выпадающего списка. Если галочка (5) не установлена, то данное поле не отображается.

(7) – сумма платежа в валюте расчетного счета, указанного в поле (4).

(8) – назначение платежа согласно полю «назначение платежа» в платежном поручении.

(9) – комментарий к документу, применяется для внутреннего использования в программе.

(10) – сохраняет документ, проводит его и закрывает окно.

(11) – сохраняет и проводит документ. Окно при этом не закрывается.

(12) – закрывает окно, не сохраняя документ. О закрытии несохраненного документа выводится соответствующее предупреждение.

(13) – ссылка на документ «Реализация товаров и услуг», если данное платежное поручение оплачивает данную покупку. Установка данного поля позволяет правильно формировать счета-фактуры.

Окно содержит следующие закладки:

Закладка «Плательщик организация»

В данной закладке указываются сведения о плательщике из списка Ваших контрагентов. Заполнение данной закладки очищает поля на других закладках окна.

Здесь:

(1) – ссылка на контрагента из списка Ваших контрагентов (см. Управление полем со ссылкой).

(2) – ссылка на банковский счет контрагента (см. Управление полем со ссылкой). Поле заполняется автоматически, если у указанного контрагента единственный расчетный счет или один из расчетных счетов обозначен счетом по умолчанию.

Закладка «Плательщик физ.лицо»

В данной закладке указываются сведения о плательщике из списка Ваших физических лиц. Заполнение данной закладки очищает поля на других закладках окна.

Здесь:

(1) – физическое лицо, являющееся плательщиком (см. Управление полем со ссылкой. Если физическое лицо совпадает с физическим лицом, на базе которого создан индивидуальный предприниматель, то автоматически выставляется галочка (5), а в поле (6) прописывается «Перевод личных денежных средств ИП на р/с».

(2) – расчетный счет, с которого поступили денежные средства (см. Управление полем со ссылкой. При ручном создании документа допускается оставлять поле пустым (например, когда деньги пришли через платежки сбербанка).

Закладка «Перевод между расчетными счетами»

Закладка используется для перевода денежных средств между расчетными счетами ИП, совершая, в том числе, кросс-валютные операции. Данное входящее платежное поручение должно являться зеркальным по отношению к соответствующему исходящему платежному поручению (см. Окно «Исходящее платежное поручение» или «банковский ордер»).

При заполнении полей данной закладки очищаются поля на других закладках.

Здесь:

(1) – расчетный счет, с которого списываются денежные средства (см. Управление полем со ссылкой. При заполнении поля автоматически устанавливается галочка (5), а в поле (6) пропитывается текст «Перевод личных денежных средств ИП между расчетными счетами»


Окно «Отчет импорта»

Отчет импорта появляется сразу после импорта из банка-клиента. В данном окне отображается статистика импорта, диагностические сообщения, а также список импортированных документов.

В поле для статистики отображается:

  • общее число импортированных входящих платежных поручений, из них:
    • число уже существовавших в Вашей базе входящих платежных поручений;
    • число проигнорированных входящих платежных поручений (причины игнорирования отображаются в окне диагностических сообщений);
  • число импортированных исходящих платежных поручений, из них:
    • число уже существовавших в Вашей базе исходящих платежных поручений (этим платежным поручениям при импорте обновляется статус).
    • число проигнорированных исходящих платежных поручений (причины игнорирования отображаются в окне диагностических сообщений);
  • общее число обработанных документов, из них:
    • число нераспознанных документов (т.е. платежных поручений, в которых индивидуальный предприниматель не является ни плательщиком, ни получателем платежа).

В окне диагностических сообщений отображаются специальные сообщения и ошибки, объясняющие причины невозможности импорта.

Список импортированных входящих и исходящих платежных поручений отображается в списке «Импортированные документы». Пользователь может просмотреть эти документы (двойным кликом), а также при необходимости, удалить кнопкой крестиком.

Если при импорте были созданы не нужные Вам ошибочные контрагенты, их расчетные счета и договоры, то, не закрывая окна отчета импорта, просмотрите соответствующие списки документов и удалите созданные документы вручную.


Окно «Кассовые операции»

Окно «Кассовые операции» отображает все операции с кассой в порядке возрастания или убывания дат, а также позволяет создавать новые проходные и расходные ордера.

Здесь:

(1) – кнопка, создающая новый приходный кассовый ордер. При нажатии кнопки открывается редактор приходного кассового ордера (см. Окно «Приходный кассовый ордер»). При этом если пользователь не сохраняет вновь созданный документ, то он удаляется из списка.

(2) – кнопка, создающая новый расходный кассовый ордер. При нажатии кнопки открывается редактор расходного кассового ордера (см. Окно «Расходный кассовый ордер»). При этом если пользователь не сохраняет вновь созданный документ, то он удаляется из списка.

(3) – кнопка, открывающая редактор выбранного документа списка. Действия кнопки дублируют двойной клик по документу из списка. Кнопка недоступна, если не выбран ни один документ.

(4) – кнопка, создающая копию выделенного документа списка. После создания копии открывается соответствующий редактор этого документа. Кнопка недоступна, если не выделен ни один документ.

(5) – кнопка, удаляющая выделенный документ списка. Дублирует нажатие клавиши Del на клавиатуре. Кнопка недоступна, если не выделен ни один документ.

(6) – фильтры на дату документа. Нажатие кнопки открывает всплывающее меню, с помощью которого удобным способом можно установить дату начала и дату конца интересующего диапазона дат. Признаком выбранного фильтра является наличие даты на кнопке и жирный шрифт. Для отмены фильтра следует выбрать пункт «Отменить фильтр» в соответствующем всплывающем меню кнопки. Выбранный фильтр сохраняется даже после закрытия окна и выхода из программы.

(7) – выбор порядка сортировки: по возрастанию дат или по убыванию дат. Обратный порядок сортировки меняет местами панели (9) и (10). Выбранный порядок сортировки сохраняется даже после закрытия окна и выхода из программы.

(8) – панель с начальным остатком по кассе на начало выбранного диапазона дат (если он установлен).

(9) – панель, отображающая обороты по дебету и кредиту кассы за выбранный диапазон дат, а также конечный остаток.


Окно «Расходный кассовый ордер»

Расходный кассовый ордер определяет документ выдачи или иного расхода наличных денежных средств из кассы предприятия. Расходный кассовый ордер создается из окна «Кассовые операции».

Здесь:

(1) – номер данного расходного кассового ордера. Согласно кассовой дисциплине должна быть обеспечена последовательная нумерация расходных кассовых ордеров, причем каждый год нумерация должна начинаться заново.

(2) – дата данного документа.

(3) – номер счета бухгалтерского учета, на дебет которого производится списание денежных средств из кассы. Несмотря на то, что при УСН у ИП нет обязанности вести бухгалтерский учет, но иногда требуется заполнение соответствующего поля расходного кассового ордера. Поэтому в данное поле автоматически подставляется счет бухгалтерского учета (как при ОСНО) в зависимости от выбранной операции. Пользователь может изменить данное поле по своему усмотрению.

(4) – выпадающий список типа операций.

(5) – текстовое поле «основание». В данном поле указываться назначение платежа.

(6) – текстовое поле, в котором указывается, кому выданы денежные средства. Допускается указание значений, типа «В банк» или фамилии конкретного физ.лица, кому выданы деньги. Для более удобного выбора физ.лица можно нажать кнопку « [image] » рядом с данным полем.

(7) – опционально указывается удостоверение личности, кому выданы денежные средства.

(8) – сумма в рублях. Наличные платежи в другой валюте в России запрещены.

(9) – при установке данной галочки в бланке расходного кассового ордера автоматически заполняется поле «Получил сумма прописью…». Вообще, данное поле должно заполняться от руки получателем денежных средств, но в ряде случаев это неудобно.

(10) – в случае если тип операции «перевод денежных средств из кассы предприятия на р/с», то появляется данное поле, в котором указывается ссылка на входящее платежное поручение, согласно которому денежные средства поступили на расчетный счет (см. Управление полем со ссылкой).

(11) – кнопка создающее входящее платежное поручение для поля (10). Кнопка появляется только, если установлен тип операции «перевод денежных средств из кассы предприятия на р/с».

(12) – пользовательский комментарий к документу. Только для внутреннего использования в программе ИП УСН 2.

(13) – кнопка сохраняет документ, проводит его и закрывает окно.

(14) – кнопка сохраняет документ и проводит его, но не закрывает окно.

(15) – кнопка закрывает окно без сохранения. Если производится закрытие несохраненного документа, то формируется соответствующее сообщение.

(16) – кнопка открывает заполненный расходный кассовый ордер в Excel для его печати.


Окно «Журнал учета приходных и расходных документов (КО-3)»

Окно «Журнал учета приходных и расходных документов» представляет собой редактор формы КО-3. Единственное поле, которое задает пользователь – год, за который оформляется журнал.

Журнал печатается через Excel и формируется автоматически.


Окно «Кассовая книга (КО-4)»

Окно «Кассовая книга» (форма КО-4) позволяет создавать кассовую книгу за указанный год. Внешний вид окна показан на рисунке.

В окне «кассовая книга» следует задать год, за которой следует распечатать кассовую книгу.

Для печати кассовой книге следует определиться с порядком следования страниц в документе. Дело в том, что кассовая книга – многостраничный двухсторонний документ. Однако большинство бытовых принтеров не поддерживают двухстороннюю печать, а переворачивать каждый лист вручную – сложно.

Поэтому пользователю с односторонним принтером предлагается выбрать вариант печати:

  • Односторонний принтер, печать нечетных страниц в прямом порядке, а нечетных в обратном. Данный способ печати подходит для принтеров, которые распечатанные листы складывают друг на друга в прямом порядке (как говориться «грязью вниз»). В этом случае после печати нечетных страниц в стопке распечатанных документов первая страница будем внизу, а последняя – вверху чистой стороной вверх. Если такую стопку вновь положить в принтер для печати четных страниц, то сверху окажется чистая сторона последнего листа. Поэтому четные страницы на таком принтере следует печатать в обратном порядке. Главное – не перепутать верх и низ станицы, а также важно, чтобы в принтере не застряла бумага. При данном способе печати в Excel экспортируется лист с нечетными страницами в прямом порядке, а за ним лист с четными страницами в обратном порядке.
  • Односторонний принтер, печать нечетных и нечетных страниц в прямом порядке. Данный способ печати подходит для принтеров, которые распечатанные листы складывают в обратном порядке (как говориться, «грязью вверх»). В этом случае после печати нечетных страниц, стопку распечатанных документов первая станица окажется внизу стопки, а последняя вверху стопки распечатанной стороной вверх. Для того чтобы распечатать обратную сторону стопку следует перевернуть чистой стороной. В этом случае после переворота сверху окажется чистая сторона первого листа. Поэтому печатать четные страницы следует в прямом порядке. При данном способе печати в Excel экспортируется лист с нечетными страницами в прямом порядке, а за ним лист с четными страницами также в прямом порядке.
  • Двухсторонний принтер. В этом случае разбиение на листы в Excel производится, а все страницы следуют друг за другом. При печати в Excel не забудьте включить двухстороннюю печать в настройках принтера.


Окно «ПД-4»

Квитанция для оплаты по форме «ПД-4» и «ПД-4сб налог» применяется для перевода наличных денежных средств организациям или для оплаты налогов и взносов через отделения Сбербанка России.

Здесь:

(1) – дата составления квитанции.

(2) – статус плательщика. Обычно «09» – индивидуальный предприниматель.

(3) – наименование получателя платежа.

(4) – краткое наименование получателя платежа.

(5) – ИНН получателя платежа.

(6) – КПП получателя платежа.

(7) – банковский счет получателя платежа (см. Управление полем со ссылкой).

(8) – заполнение реквизитов (3), (4), (5), (6) и (7) реквизитами налоговой инспекции, заданной в сведениях об индивидуальном предпринимателе.

(9) – заполнение реквизитов (3), (4), (5), (6) и (7) реквизитами пенсионного фонда, заданными в сведениях об индивидуальном предпринимателе.

(10) – заполнение реквизитов (3), (4), (5), (6) и (7) реквизитами государственных органов, заданных в пункте меню «Справочники | Мои гос.органы». При этом открывается Окно со списком документов для выбора гос.органа.

(11) – ОКТМО – общероссийский классификатор территорий муниципальных образований. При нажатии кнопки «<<» рядом с данным полем вставляется код ОКТМО согласно месту жительства индивидуального предпринимателя. Если после нажатия кнопки ОКТМО остается пустым, следует проверить код ОКТМО, заданный в сведениях о месте жительства ИП.

(12) – КБК – код бюджетной классификации (код налога). При нажатии на кнопку « [image] » рядом с данным полем открывается Окно «Справочник КБК» для того, чтобы можно было выбрать КБК из списка. Будьте внимательны, очень сложно вернуть платеж, выполненный по неправильному КБК!

(13) – текст, который будет заменять название поля «№ лицевого счета» в квитанции. Данное бестолковое поле квитанции при оплате взносов заполняют регистрационным номером в ПФР. Причем, программное обеспечение кассира-операциониста Сбербанка при оплате квитанции запрашивает именно «Рег.номер в ПФР». Поэтому в программе ИП УСН 2 пользователь может заменить само название данного поля на произвольную формулировку, например, «Рег.номер в ПФР» (данное название можно выбрать из выпадающего списка поля).

(14) – значение, записываемое в поле (13). Например, регистрационный номер в пенсионном фонде.

(15) – налоговый период и год.

(16) – УИН или УИП, если есть. Если квитанция печатается по инициативе пользователя, а не по требованию гос.органа, то УИН/УИП документа – 0. В программе ИП УСН 2 допускается оставить это поле пустым, в этом случае программа сама впечатает номер 0.

(17) – галочка «Печать QR-кода» включает или отключает режим печати QR-кода на платежном поручение. По сообщению некоторых пользователей, некоторые отделения Сбербанка не принимают платежные поручения без QR-кода, однако размещение QR-кода на платежном поручении не утверждено в законодательстве. Поэтому пользователь может сам выбрать форму квитанции.

(18) – номер документа, с поле 108 платежного поручения. С 1.04.2014 года при платежах в бюджет в данном поле следует указывать:

<тип>;<идентификатор>

Где:

  • <тип> – тип идентификатора личности:
    • 01 – паспорт РФ;
    • 24 – СНИЛС.
  • <идентификатор> – идентификатор личности.

Например: «01;4501666001»

(19) – дата документа – поле 109 платежного поручения. Читай правила заполнения платежного поручения. Снятая галочка в данном поле прописывает в документ значение 0 в поле 109. Для страховых взносов поле не заполняется. Для налоговых платежей в данное поле записывается дата налоговой декларации.

(20) – назначение платежей.

(21) – сумма в рублях. Наличное обращение в иной валюте в России запрещено.

(22) – галочка «Оплачено». Выставляется пользователем после оплаты платежного поручения. Используется для самоконтроля. Программа ИП УСН 2 следит за тем, чтобы платежные поручения были оплачены в течение 3 дней.

(23) – дата оплаты. Эта дата считается датой платежа. Поле доступно, если выставлена галочка «Оплачено» (22).

(24) – комментарий к документу, используется для внутреннего использования внутри программы ИП УСН 2 и ни на что не влияет.

(25) – кнопка сохраняет документ, проводит и закрывает окно.

(26) – кнопка сохраняет документ и проводит его, но не закрывает окно.

(27) – закрывает окно без сохранения. Если изменения не сохранены, то выводится соответствующее предупреждение. Если документ только что создан и не был сохранен, документ после закрытия удаляется.

В случае перевода денежных средств организации или индивидуальному предпринимателю, заполняется закладка «Перевод организации».

На данной закладке следует заполнить:

(28) – ссылка на организацию (см. управление полем со ссылкой).

(29) – банковский счет организации. Поле доступно только после выбора организации. Выбрать из списка можно только банковский счет, заданный в сведениях об этой организации.

(30) – комиссия банка. Сбербанк берет комиссию 2.5% за перевод денежных средств. Комиссия рассчитывается автоматически при изменении суммы платежа, однако пользователь может внести иную сумму комиссии.


Окно расчета налога или взноса

Окно расчета налога или взноса появляется при выборе пункта подменю «Налог» или «Взносы в ПФР и ФОМС». В данном окне отображается подробный расчет начисления того или иного налога или взноса.

Рассчитанную к уплате сумму (если Вы с ней согласны) можно оплатить с расчетного счета или через Сбербанк платежкой по форме «ПД-4сб налог». Для этих целей в нижней части окна имеются две соответствующие кнопки.

При нажатии на кнопку «Оплатить с расчетного счета» формируется одно или несколько заполненных исходящих платежное поручение (см. Окно «Исходящее платежное поручение» или «банковский ордер»).

При нажатии на кнопку «Оплатить наличными через банк (форма ПД-4)» формируется одна или несколько платежек по форме «ПД-4сб налог» (см. Окно «ПД-4»).

Для закрытия окна можно нажать крестик или кнопку «Отмена».


Окно «Доходы»

Окно «Доходы» отображает входящие платежные поручения и приходные кассовые ордера, образующие налогооблагаемую базу (доходы). Установка фильтра дат дает возможность отслеживать доходы с начала года. Окно открывается через пункт меню «Налоги и взносы | Мои доходы».

Здесь:

(1) – кнопка редактирования выделенного документа, дублирует двойной клик по документу.

(2) – кнопка удаления выделенного документа.

(3) – фильтры по дате документа. При нажатии выпадают выпадающее меню с вариантами установки фильтров. Выбранные фильтры для данного типа документов сохраняются даже после закрытия окна и выхода из программы. Признаком выбранного фильтра является наличие даты на кнопке и жирный шрифт. Для отмены фильтра следует использовать пункт «Отменить фильтр» во всплывающем меню соответствующей кнопки. Если тип документов не содержит даты, то данные фильтры отсутствуют.

(4) – тип сортировки документов (по возрастанию или по убыванию дат). Сортировка сохраняется даже после закрытия окна. При изменении сортировки на обратную изменяется положение панели (5).

(5) – Сумма всех платежей за выбранный период дат.


Окно «Платежи налогов и взносов»

Окно «Платежи налогов и взносов» отображает исходящие платежные поручения и квитанции сбербанка «ПД-4сб налог», образующие платежи в бюджет. Установка фильтра дат и типа платежа дает возможность удобным образом отследить порядок и сумму уплаченных налогов и взносов.

Окно открывается пунктом меню «Налоги и взносы | Мои платежи налогов и взносов».

Здесь:

(1) – кнопка редактирования выделенного документа, дублирует двойной клик по документу.

(2) – кнопка удаления выделенного документа.

(3) – фильтры по дате документа. При нажатии выпадают выпадающее меню с вариантами установки фильтров. Выбранные фильтры для данного типа документов сохраняются даже после закрытия окна и выхода из программы. Признаком выбранного фильтра является наличие даты на кнопке и жирный шрифт. Для отмены фильтра следует использовать пункт «Отменить фильтр» во всплывающем меню соответствующей кнопки. Если тип документов не содержит даты, то данные фильтры отсутствуют.

(4) – фильтры на тип платежа (налоги, взносы на накопительную часть пенсии, взносы на страховую часть пенсии, взносы в ФОМС, другие бюджетные платежи).

(5) – тип сортировки документов (по возрастанию или по убыванию дат). Сортировка сохраняется даже после закрытия окна. При изменении сортировки на обратную изменяется положение панели (6).

(6) – Сумма всех платежей за выбранный период дат.


Окно «Валюты»

Окно «Валюты» представляет собой справочник валют, а также окно открывается в качестве окна выбора валюты. В режиме справочника окно открывается из меню «Справочники | Валюты».

Здесь:

(1) – кнопка, создающая новую валюту в списке. Следует понимать, что все валюты, курсы которых публикует Центральный Банк Российской Федерации, уже добавлены в список. Поэтому курс этой новой валюты не будет автоматически обновляться.

(2) – создать копию документа.

(3) – открыть редактор выбранного элемента списка, дублирует двойной клик мышки по выбранному пункту меню, если окно находится в режиме справочника. При этом открывается Окно редактора валюты.

(4) – удаляет текущий элемент списка. Валюта вновь появится при обновлении курса.

(5) – поиск по части текста по всем колонкам списка.

(6) – кнопка, обновляющая официальные курсы валют через интернет, с сайта Центрального Банка Российской Федерации.

(7) – заголовок колонок, клик по которым изменяет порядок сортировки элементов списка. Выбранный тип сортировки сохраняется даже при выходе из программы.

При работе окна в режиме выбора валюты в нижней части окна появляются кнопки «Выбрать» и «Отмена», позволяющие выбрать текущий документ в качестве ссылки. При работе в данном режиме двойной клик мышки по элементу списка не открывает редактор, а дублирует действия кнопки «Выбрать».


Окно редактора валюты

Окно редактора валют позволяет редактировать элемент списка «Валюты» (см. Окно «Валюты»).

Окно позволяет задать название валюты, буквенный и числовой код, официальный курс к рублю и номинал (за какое количество единиц иностранной валюты назначен курс, например, датская крона имеет курс 97,773 рубля за 10 крон). Также в окне имеется дата обновления курса, доступная только для чтения.

Кнопка «OK» внизу окна сохраняет документ и закрывает окно. Кнопка «Записать» сохраняет документ, но не закрывает окно редактора. Кнопка «Закрыть» закрывает окно без сохранения изменений. Если имеются несохраненные данные, то появляется соответствующее предупреждение.


Окно «Общероссийский классификатор единиц измерения (ОКЕИ)»

Окно «Общероссийский классификатор единиц измерения (ОКЕИ)» может работать в режиме справочника или в режиме выбора единицы измерения для других окон.В режиме справочника окно открывается через пункт меню «Справочники | Единицы измерения».

Следует отметить, что справочник недоступен для редактирования и един для всех баз данных.

Здесь:

(1) – выбор категории единиц измерения.

(2) – поиск единицы измерения по части текста.

(3) – выбор единицы измерения. В режиме выбора двойной клик по данному элементу списка имитирует нажатие клавиши «Выбрать».

(4) – выбирает выделенный элемент списка (3).

(5) – закрывает окно.


Окно «Справочник КБК»

Окно «Справочник КБК» представляет собой справочник кодов бюджетной классификации (КБК). По сути, КБК – это код уплачиваемого налога или взноса.

Окно может работать в двух режимах: режим справочника и режим выбора кода КБК. В режиме справочника окно открывается из пункта меню «Справочники | Коды КБК». В режиме выбора окно открывается при выборе кода КБК из списка из какого-либо иного окна.

Следует отметить, что коды КБК общие на все базы данных.

Перечень кодов КБК может ежегодно меняться, при этом суть уплачиваемого налога или взноса не меняется (не очень понятно, зачем государство это делает). Поэтому каждой записи КБК в программе ИП УСН 2 сопоставляется внутренний тип платежа, который используется для идентификации кодов КБК алгоритмами программы.

В программе ИП УСН 2 перечислены лишь те коды КБК, которые используются ИП, применяющими УСН по ставке 6%, без наемных работников. Поэтому, если изменения кодов КБК не касаются кодов, приведенных в справочнике, то новой записи в справочнике не появляется.

У пользователя нет необходимости ручного изменения кодов КБК, т.к. они приходят с обновлением программы.

Здесь:

(1) – список годов введения кодов КБК.

(2) – кнопка, добавляющая запись о новом годе введения КБК. При нажатии на кнопку, возникает диалоговое окно с предложением скопировать все коды КБК из предыдущего года. При согласии формируется копия записи предыдущего года.

(3) – удалить все коды КБК на выбранный в списке (1) год.

(4) – список кодов КБК на выбранный в списке (1) год. Для внесения нового кода достаточно вписать его в свободную ячейку (число ячеек при этом увеличиться). Для удаления кода следует очистить все графы ячейки. Таблица содержит следующие колонки:

  • КБК – непосредственно код КБК. При ставке текста в данную ячейку удаляются все пробелы и прочие разделительные знаки, что позволяет удобным образом копировать текст из каких-либо таблиц, в котором коды заданы с большим количеством пробелов между группами цифр.
  • Тип – тип кода КБК. Как уже отмечалось ранее, коды КБК изменяются, а их назначение нет. Поэтому каждому коду КБК присваивается внутренний тип кода, по которому программа идентифицирует назначение КБК.
  • Описание – произвольный текст описания кода КБК (Ни на что не влияет).

Следует отметить, что если окно работает в режиме выбора кода, то двойной клик по ячейке таблицы (4) дублирует нажатие кнопки «Выбрать» (5).

(5) – Кнопка «Выбрать» видима, только если окно работает в режиме выбора кода из списка. При этом выбирается выделенный в таблице (4) код, а само окно закрывается.

(6) – Кнопка «Отмена» видима, только если окно работает в режиме выбора кода из списка. Кнопка закрывает окно без выбора кода.


Окно «Тарифы взносов в ПФР и ФОМС»

Окно «Тарифы взносов в ПФР и ФОМС» определяет порядок расчета программой ИП УСН 2 тарифов уплаты страховых взносов.

С 2015 года лица 67 года рождения и моложе могут выбрать для себя вариант уплаты страховых взносов. Вариант 1 – 0% накопительная часть. Вариант 2 – 6% накопительная часть. Достоинства и недостатки того или иного варианта см. на сайте пенсионного фонда.

Здесь:

(1) – год действия тарифов.

(2) – добавить новый год в список.

(3) – удалить выбранный год из списка и тарифы, применяемые в этом году.

(4) – тарифы страховых взносов, действующие в году, указанном в списке (1).

Панель тарифов взносов представлена в виде таблицы, имеющей следующие строки:

  • Пенсионный фонд для лиц 66 года рождения и старше
    • Страховая часть – в данной строке указываются тарифы страховых взносов, уплачиваемых в пенсионный фонд на выплату страховой части пенсии, для лиц 66 года рождения и старше.
  • Пенсионный фонд для лиц 67 года рождения и моложе. Вариант 0% накопит.
    Здесь указываются тарифы страховых взносов, уплачиваемых в пенсионный фонд, для лиц 67 года рождения и моложе, по варианту «0% накопительная часть».
    • Страховая часть – в данной строке указываются тарифы страховых взносов на выплату страховой части пенсии.
    • Накопительная часть – в данной строке указываются тарифы страховых взносов на выплату накопительной части пенсии.
  • Пенсионный фонд для лиц 67 года рождения и моложе. Вариант 6% накопит.
    Здесь указываются тарифы страховых взносов, уплачиваемых в пенсионный фонд, для лиц 67 года рождения и моложе, по варианту «6% накопительная часть».
    • Страховая часть – в данной строке указываются тарифы страховых взносов на выплату страховой части пенсии.
    • Накопительная часть – в данной строке указываются тарифы страховых взносов на выплату накопительной части пенсии.
  • Фонд обязательного медицинского страхования (ФОМС) Здесь указываются тарифы страховых взносов, уплачиваемых в ФОМС

Таблица содержит следующие колонки:

  • Фиксированная сумма (руб.) – в данной колонке указана сумма взноса в виде фиксированного платежа в тот или иной фонд.
  • Сумма доходов, свыше которой применяется прогресс, руб. – в данной колонке указывается сумма доходов ИП, свыше которой в тот или иной фонд уплачивается сумма, в виде процента от доходов, превышающих указанную сумму. С 2014 года это сумма 300 000 руб.
  • Процент прогресса, % – в данной колонке указывается, какой процент от суммы доходов ИП, превышающих сумму, указанную в предыдущей колонке, будет уплачиваться в тот или иной фонд. С 2014 года установлен 1% с суммы, превышающей 300 000 руб.
  • Максимальная сумма платежа, руб. – в данной колонке указывается максимальная сумма взноса в тот или иной фонд с учетом его фиксированной части. С 2014 года установлен порог 8 МРОТ.

Подобная схема тарифов позволяет универсальным образом формировать сумму тарифа для уплаты в тот или иной фонд. Сумма взносов рассчитывается по следующей формуле:

D1 = D - Sпрогресс
Если D1 < 0, то D1 = 0
S1 = Sфикс + D1 · m / 100%
Если S1 > Smax, то S1 = Smax

Где:

D – сумма доходов ИП.

Sпрогресс – сумма доходов, свыше которой применяется прогресс.

D1 – промежуточная сумма доходов, превышающих пороговую сумму.

Sфикс – фиксированная сумма платежа в указанный фонд.

m – процент прогресса.

Smax – максимальная сумма платежа в указанный фонд.


Окно «Банковский счет»

Окно «Банковский счет» открывается в качестве редактора банковского счета из других документов.

Здесь:

(1) – название счета для внутреннего использования внутри программы. Пользователь может назвать данный счет по своему усмотрению, например «Мой расчетный счет в Банке Москвы». Название ни на что не влияет.

(2) – БИК банка.

(3) – Официальное название банка без указания города.

(4) – город банка.

(5) – корреспондентский счет банка.

(6) – кнопка выбора банка из списка по базе данных банков, публикуемых центральным банком РФ. При нажатии кнопки открывается диалоговое окно «Выбор банка» из которого можно выбрать нужный банк. В окне предусмотрен поиск, поэтому рекомендуется искать банк через строку поиска по его коду БИК.

(7) – обновляет через Интернет базу данных банков с сайта Центрального Банка РФ.

(8) – номер расчетного счета. Предусмотрен контроль над корректностью счета (в банковском счете имеется контрольная сумма). В случае, если счет введен некорректно, появляется соответствующее предупреждение.

(9) – валюта счета (см. Управление полем со ссылкой). При выборе счета открывается Окно «Валюты».

(10) – дополнительный текст, указываемый в поле «Назначение платежа» при переводе денежных средств на указанный счет. Такой текст, например, требуется при переводе денег на пластиковую карту ВТБ24.

(11) – Сумма на счете. Поле скрыто, если расчетный счет принадлежит ни Вашему ИП, ни Вам, как физическому лицу. С помощью данного поля можно задать текущий остаток на расчетном счете согласно банковской выписке.

(12) – Закрывает окно, сохраняя изменения.

(13) – Сохраняет изменения, но не закрывает окно.

(14) – Закрывает окно и не сохраняет изменения. При попытке закрыть окно без сохраненных данных появляется соответствующее предупреждение.

(15) – Использовать альтернативные реквизиты получателя платежа. При установке данной галочки появляются поля «Получатель платежа», «ИНН» и «КПП». Данные поля следует обязательно заполнить. В этом случае при формировании платежных поручений на данный банковский счет вместо получателя платежа будут подставляться данные реквизиты.


Окно «Контрагент»

Окно «Контрагент» является редактором сведений о контрагенте в базе данных программы ИП УСН 2.

В зависимости от значения поля (1) (см. далее) окно может иметь внешний вид, показанный на рисунке (а) или рисунке (б).

Здесь:

(1) – выбор организационной формы контрагента: организация, ИП, частный нотариус или частный адвокат. Если контрагент является организацией, то окно редактора имеет внешний вид, показанный на рисунке (а). В противном случае – внешний вид, показанный на рисунке (б).

(2) – галочки «Покупатель», «Продавец», «Агент», определяющие тип взаимоотношений с контрагентом. Применяются для удобства фильтрации контрагентов в списке. Ни на что не влияют и могут не устанавливаться.

(3) – наименование организации контрагента.

(4) – закладки окна (см. далее).

(5) – ФИО индивидуального предпринимателя, частного нотариуса или адвоката. Поле представляет собой поле со списком (см. Управление полем со списком документов). При редактировании записи открывается Окно «ФИО индивидуального предпринимателя-контрагента»>. При смене фамилии или имени контрагента, не изменяйте старую запись, а создавайте новую с указанием начала действия нового ФИО. Таким образом, документы, оформленные до даты начала действия нового имени, будут оформляться на старое имя контрагента.

(6) – дата и номер свидетельства ОГРНИП или дата и номер лицензии (в случае частного нотариуса) или дата и номер адвокатского ордера (в случае частного адвоката). Поле представляет собой поле со списком документов (см. Управление полем со списком документов). При редактировании записи открывается Окно «Свидетельство ОГРНИП контрагента». При смене свидетельства, лицензии или ордера не изменяйте старую запись, а формируйте новую с указанием даты начала действия. Таким образом, старые документы будут формироваться на старое свидетельство (лицензию или ордер), а новые – на новое свидетельство (лицензию или ордер).

(7) – открывает Окно «Мастер заполнения реквизитов», позволяющее из текста договора или иного текстового документа, содержащего реквизиты, по ключевым словам автоматически определить реквизиты контрагента и заполнить ими соответствующие поля.

(8) – сохраняет изменения и закрывает окно.

(9) – сохраняет изменения, но не закрывает окно.

(10) – закрывает окно без сохранения изменений. Если в окне имелись какие-либо изменения, появляется соответствующее предупреждение.

Закладка «Реквизиты»

На закладке «Реквизиты» задаются реквизиты контрагента.

Здесь:

(1) – ИНН контрагента (10 цифр для организаций, 12 для ИП, частных нотариусов и адвокатов). Для данного поля имеется проверка корректности ввода ИНН. Если ИНН введен неверно (в ИНН не сходится контрольная цифра), то появляется соответствующее предупреждение.

(2) – КПП контрагента (только для организаций). Имеется проверка корректности ввода. У подавляющего большинства организаций первые 4 цифры КПП совпадают с номером ИНН, а последние цифры 01001. Если это не так, то программа выводит предупреждение о том, что КПП выглядит странно.

(3) – номер ОГРН или номер ОГРНИП для ИП.

(4) – код по ОКПО.

(5) – официальный телефон контрагента.

(6) – официальный номер факса контрагента.

(7) – e-mail контрагента. Кнопка рядом с полем открывает Ваш почтовый клиент для написания письма на данный e-mail.

(8) – web-сайт контрагента. Кнопка рядом с полем открывает указанный сайт в браузере.

(9) – строка с фактическим адресом контрагента (информация для справки, задается в произвольной форме, нигде в программе не используется).

(10) – юридический адрес контрагента (см. Управление полем со списком документов). При смене юридического адреса контрагента, не изменяйте старую запись, а добавляйте новую с указанием даты начала действия. Это позволяет подставлять старый адрес в документы, созданные до даты смены этого адреса.

Закладка «Первое лицо»

Закладка «Первое лицо» есть только у организаций. На данной закладке задается первое лицо организации и история их изменений. При смене главы компании не заменяйте старую запись, а добавляйте новую (см. Управление полем со списком документов). При изменении записи открывается Окно «Первое лицо организации».

Закладка «Прочие контакты»

На данной закладке задаются прочие контактные лица контрагента.

Здесь:

(1) – на закладке задаются «Фамилия, имя и отчество» представителя компании, его должность, телефон и e-mail.

(2) – переключение подзакладок «Представитель 2» и «Представитель 3» (представителем 1 является первое лицо организации).

Закладка «Банковские счета»

На закладке «Банковские счета» задается список банковских счетов контрагента (см. Управление полем со списком документов). Через всплывающее меню списка один из счетов (если их несколько) можно назначить счетом по умолчанию.

При редактировании записи открывается Окно «Банковский счет».

Закладка «ЭДО»

На данной закладке задается код и уникальный номер оператора электронного документооборота, используемого контрагентом. Если контрагент не использует ЭДО, то поля закладке не заполняются.

Закладка «Комментарий»

На закладке «Комментарий» находится поле для заметок пользователя. Многострочный редактор. Составляется в произвольной форме, нигде в программе не используется.

Закладка «Взаиморасчеты»

На данной закладке расположено окно со списком взаиморасчетов между Вами и данным контрагентом.

Здесь:

(1) – фильтр даты начала и даты конца интересуемого периода. Если не выставлены галочки в данных полях, то соответствующая дата не лимитирована.

(2) – валюта взаиморасчетов. В данном списке имеется список валют, в которых производились расчеты между Вами и данным контрагентом.

(3) – список документов, на базе которых основан взаиморасчет между Вами и контрагентом.

(4) – сумма Вашей задолженности или задолженности контрагента.

(5) – печать акта сверки взаиморасчетов через Excel. Нажатие кнопки открывает Excel, в котором открывается заполненный акт сверки.


Окно «Мастер заполнения реквизитов»

Окно «Мастер заполнения реквизитов» позволяет автоматически разобрать текст документа (например, договора), и выявить реквизиты организации-контрагента.

Для использования мастера заполнения реквизитов достаточно скопировать текст договора в поле (1) (см. рисунок) и нажать кнопку «Разбор >>» (4).

Программа ИП УСН 2 спустя несколько секунд, необходимых для разбора адреса через КЛАДР и банковского счета через базу данных банков, выявляет все указанные в документе реквизиты контрагента, в частности:

  • Название организации (ФИО индивидуального предпринимателя).
  • ИНН.
  • КПП.
  • Расчетный счет (р/с, БИК, к/с, название банка, город).
  • Телефон и факс.
  • E-mail.
  • Юр. адрес.
  • Первое лицо организации (ФИО, должность, основание, пол).
  • Номер и дату договора.
  • Место заключения договора.

Здесь:

(1) – поле для вставки разбираемого текста.

(2) – кнопка «Вставить» из буфера обмена Windows.

(3) – кнопка очищает все реквизиты на панели (5).

(4) – кнопка «Разбор». При нажатии этой кнопки начинается разбор текста и выявление реквизитов. Процесс может занять несколько секунд, необходимых для разбора адреса по КЛАДР и определения реквизитов банковского счета по базе данных банков.

(5) – панель с разобранными реквизитами.

(6) – кнопка «Применить». Применяет реквизиты к родительскому окну (окну «Контрагент» или окну «Договор»).

(7) – кнопка «Отмена». Закрывает окно без применения реквизитов.


Окно «Первое лицо организации»

Окно задает информацию о первом лице организации (например, о генеральном директоре).

Окно содержит следующие поля:

«Действует с» – дата, начиная с которой действует данное первое лицо.

«Должность» – должность первого лица организации. Поле доступно для редактирования, но для удобства название должности можно выбрать из выпадающего списка с наиболее часто используемыми названиями должностей первых лиц организации.

«Фамилия, имя и отчество (полностью)» – задает Ф.И.О. первого лица.

«Пол» – задает пол первого лица. При вводе имени пол определяется автоматически.

«Действующий на основании» – здесь следует указать основание, на котором действует первое лицо организации, причем в родительном падеже, т.е. следует задать продолжение фразы «Действующего на основании…». Обычно имеет значение «Устава» или «доверенности №, дата».

«Телефон» – личный телефон (не обязательно).

«E-mail» – личный e-mail (не обязательно). Кнопка напротив адреса позволяет написать письмо на указанный e-mail.


Окно «ФИО индивидуального предпринимателя-контрагента»

Окно «ФИО индивидуального предпринимателя-контрагента» применяется для формирования ФИО индивидуального предпринимателя, частного адвоката или частного нотариуса, используемого в окне «Контрагент» в случае, если контрагент является не юр.лицом.

Здесь:

«Дата начала действия» – задает дату начала действия указанного Ф.И.О. Например, если контрагент меняет фамилию.

«Фамилия», «Имя», «Отчество» – фамилия, имя и отчество (если есть) контрагента.

«Пол» – пол контрагента.


Окно «Свидетельство ОГРНИП контрагента»

Окно «Свидетельство ОГРНИП контрагента» задает серию, номер и дату выдачи свидетельства о государственной регистрации, серию, номер и дату выдачи лицензии (для частного нотариуса), серию, номер и дату адвокатского ордера.


Окно «Физическое лицо»

Окно представляет собой редактор сведений о физическом лице.

Здесь:

(1) – дата рождения, если известно. Если дата рождения не известна, можно задать любую дату, за исключением самого ИП. Для самого ИП дата рождения определяет порядок начисления взносов в пенсионный фонд. Поэтому дату рождения самого ИП обязательно следует задавать.

(2) – галочка «напоминать о днях рождениях» определяет необходимость появления сообщения о дне рождении данного физического лица в окне сообщений главного окна программы. Поздравляйте своих контрагентов с днем рождения, и они проявят к Вам больше лояльности!

(3) – Фамилия, имя отчество физического лица, формируемого на основании действующего на текущую дату удостоверения личности. Удостоверение личности следует задавать на закладке «Удостоверение личности» (см. ниже).

(4) – ИНН физ.лица. Для физического лица, на базе которого создан ИП, формирование ИНН обязательно. Этот же ИНН используется в качестве ИНН индивидуального предпринимателя.

(5) – Телефон (не обязательно).

(6) – E-mail (не обязательно).

(7) – Кнопка позволяет написать письмо на заданный e-mail с помощью Вашего почтового клиента.

(8) – закладки (см. далее).

(9) – Кнопка «OK» сохраняет сведения и закрывает окно.

(10) – Кнопка «Записать» сохраняет сведения, но не закрывает окно.

(11) – Кнопка «Закрыть» закрывает окно без сохранения сведений. Если имеются не сохраненные данные, то при закрытии программа формирует соответствующее предупреждение.

Закладка «Удостоверение личности»

На данной закладке располагается поле со списком документов (см. Управление полем со списком документов), представляющих собой удостоверения личности физического лица. Для редактирования элемента списка используется Окно «Удостоверение личности». При смене паспорта или смене фамилии физического лица следует формировать новую запись в данном списке, а не изменять старую. Это позволяет формировать документы, датированные до даты смены удостоверения личности, на старое имя физ.лица.

Закладка «Адрес регистрации»

На данной закладке располагается поле со списком документов (см. Управление полем со списком документов), представляющих собой адреса регистрации (прописки) физического лица. Для редактирования элемента списка используется Окно «Почтовый адрес». При смене места регистрации следует формировать новую запись в данном списке, а не изменять старую. Это позволяет формировать документы, датированные до даты смены места регистрации, на старый адрес.

Закладка «Банковские счета»

На данной закладке располагается поле со списком документов (см. Управление полем со списком документов), представляющих собой банковские счета физического лица (банковские карты, депозиты, текущие счета и пр. счета, принадлежащие личности, как физическому лицу, а не как индивидуальному предпринимателю). Для редактирования элемента списка используется Окно «Банковский счет».


Окно «Почтовый адрес»

Окно «Почтовый адрес» представляет собой редактор почтового адреса.

Для адресов в пределах РФ используется специальный классификатор адресов КЛАДР. При подаче различных документов в ИФНС производится проверка адресов по КЛАДР. Если адрес в документе задан не в соответствии с КЛАДР, то налоговая инспекция может отказать в приеме документа. Особенно это касается особенности использования сокращений и указания типов объектов (например, «Проспект Мира», согласно КЛАДР, следует указывать «Мира пр-кт»).

При использовании КЛАДР можно определить почтовый индекс адреса, код ОКТМО и номер налоговой инспекции, к которой относится данный адрес.

В силу того, что классификатор КЛАДР содержит огромный объем данных (все адреса России), то его обработка занимает некоторое время, что объясняет время ожидания при открытии окон поиска по классификатору.

Внешний вид окна «Почтовый адрес» показан на рисунке.

Здесь:

(1) – Дата вступления в силу данного адреса. Если адрес субъекта, которому принадлежит адрес, никогда не менялся можно указать любую «древнюю» дату. Если это адрес, например, организации, то указывается дата смены юр.адреса.

(2) – Галочка «Разрешить ручной ввод» делает доступными для ручного ввода поля «Регион», «Район», «Город», «Населенный пункт», «Улица». Если галочка не установлена, то значение этих полей формируется только путем выбора объекта из классификатора КЛАДР.

(3) – Страна согласно общероссийскому классификатору стран мира (ОКСМ). Если выбирается страна, отличная от России, то галочка (2) автоматически устанавливается, тем самым допуская ручной ввод во все поля адреса. При выборе России напротив, галочка (2) снимается, подразумевая ввод адреса согласно классификатору КЛАДР.

(4) – кнопка «Обновить КЛАДР» скачивает обновленный классификатор КЛАДР с его официального сайта «http://www.gnivc.ru/html/gnivcsoft/KLADR/Base.7z» и устанавливает его в программу ИП УСН 2. Для загрузки файла должен быть доступен выход в Интернет. Загрузка и установка файла может занять некоторое время (обычно 10-15 секунд, в зависимости от скорости доступа в Интернет). Обновление КЛАДР необходимо, если Вы уверены, что Ваш классификатор уже устарел и в нем нет нужных Вам адресов.

(5) – поля «Регион», «Район», «Город», «Населенный пункт», «Улица», «Дом», «Корпус» указываются согласно классификатору КЛАДР. В режиме снятой галочки (2) поля недоступны для ручного ввода. Значения в этих полях выставляется путем выбора объекта из классификатора, для чего следует нажимать кнопку (6) напротив данного поля. Поле «Квартира» не выбирается из КЛАДР (т.к. КЛАДР не содержит номеров квартир и офисов), поэтому вводится только вручную. При подаче документов в налоговую инспекцию корректность ввода квартиры или номера офиса не проверяется.

(6) – кнопка выбора значения из классификатора КЛАДР. При нажатии данной кнопки открывается окно выбора соответствующего объекта. Следует отметить, что прежде чем открыть окно выбора программе необходимо получить коды полей верхней иерархии адреса (например, для получения списков населенного пункта нужно сначала определить код города). Если объекты верхней иерархии вводились вручную, то программа сначала пытается определить их код (на что требуется некоторое время), а лишь затем формирует список текущей иерархии.

(7) – кнопка разбора адреса, введенного вручную. При нажатии на кнопку появляется окно для ввода строки адреса. При вводе адреса и подтверждении ввода в данное окно производится разбор адреса по КЛАДР. Процесс разбора может занять некоторое время (10-15 секунд).

(8) – строка адреса согласно стандарту его написания. Доступно только для чтения.

(9) – сохраняет данные и закрывает окно.

(10) – сохраняет данные, но не закрывает окно.

(11) – закрывает окно без сохранения данных. Если имеются несохраненные данные, то появляется соответствующее предупреждение.

При вводе адреса следует понимать, что не все поля адреса следует заполнять. Например, для Москвы (которая с точки зрения КЛАДР является не городом, а субъектом РФ), указывается только субъект РФ и далее уже следует улица, дом, корпус. Речь, правда, не идет о территориях в подчинении Москвы.

Под понятием «район» понимают не район города, а район субъекта российской федерации, например, Дубровский район ростовской области РФ.

Под понятием «город» обычно понимается город в подчинении субъекта Российской Федерации или его района. Города «Москва», «Санкт-Петербург» и «Севастополь» с точки зрения КЛАДР являются субъектами Российской Федерации, а не городами.

Населенный пункт может быть в подчинении, как города, так и района или субъекта РФ.

При вводе улицы следует использовать правильный порядок следования сокращений. Так обозначение типа «ул», «ш», «пр-кт» и т.д. следует в конце названия. Так, например, Проспект Мира, согласно КЛАДР, следует писать «Мира пр-кт».

В поле «Дом» указывается только номер дома, а строение и корпус в поле «Корпус». Если вместо корпуса указывается строение, то его следует указывать с префиксом «С», например, для строения 7 – «С7». Если у объекта имеется и корпус, и строение – они указываются в поле «Корпус» с соответствующими префиксами «К» и «С».

В поле квартира указывается либо номер квартиры, либо номер офиса, если он имеется.


Окно «Оператор ЭДО»

Операторы электронного документооборота (ЭДО) используются для обмена данными между компаниями. Согласно ст.93 НК РФ электронные документы, составленные в утвержденных форматах, можно представить в налоговые органы в электронном виде через Интернет. Они имеют такую же юридическую силу, как и их бумажные варианты.

Для обмена документами в электронном виде необходимо, чтобы оба участника процесса были клиентами ЭДО. Причем оператор ЭДО участников процесса может быть различным.

В программе ИП УСН 2 есть возможность формирования документов в электронном виде (в виде XML-документа). Однако для их формирования и передачи в электронном виде требуется зарегистрировать Вашего оператора ЭДО в программе ИП УСН 2.

Для регистрации оператора ЭДО используется окно редактора «Оператор ЭДО». Внешний вид окна представлен на рисунке.

Здесь:

(1) – наименование оператора ЭДО (для внутреннего использования в программе ИП УСН 2).

(2) – ИНН оператора ЭДО.

(3) – Трехсимвольный идентификатор оператора ЭДО.

(4) – Идентификатор клиента оператора ЭДО. Присваивается оператором.

(5) – Кнопка закрывает окно и сохраняет сведения.

(6) – Кнопка сохраняет сведения, но не закрывает окно.

(7) – Кнопка закрывает окно без сохранения данных. Если при закрытии в окне имеются несохраненные данные, то появляется соответствующее предупреждение.


Окно «Договор»

Окно «Договор» представляет собой редактор сведений о договоре. Кроме сведений о договоре окно содержит:

  • конструктор договоров, с помощью которого можно создавать типовые договоры по шаблону.
  • мастер разбора текстов договора для автоматического заполнения полей о контрагенте.

Внешний вид окна показан на рисунке.

Здесь:

(1) – тип договора, может принимать значения «Договор» или «Дополнительное соглашение».

(2) – номер и дата договора.

(3) – если выставлена галочка «Номер присвоен контрагентом», то данный номер договора не нарушает автонумерацию договоров, используемую в Вашей базе данных.

(4) – закладки «Договор» и «Конструктор договора».

Закладка «Договор»

(5) – о чем договор. Используется только как комментарий к документу.

(6) – место заключения договора (в последующем используется конструктором договоров). Место заключения договора определяет место проведения арбитражного суда, в который придется обращаться в случае невыполнения сторонами условий договора.

(7) – дата окончания срока действия договора. Определяет крайнюю дату завершения исполнителем условий договора. Данная дата используется некоторыми шаблонами договора.

(8) – закладки «Контрагент юр.лицо или ИП» и «Контрагент физ.лицо». При заполнении полей одной из закладок на другой закладке все поля очищаются. Таким образом, можно выбрать только один из вариантов правовой формы контрагента.

(9) – Ссылка на контрагента. Контрагент выбирается из списка (см. Управление полем со ссылкой).

(10) – Ссылка на банковский счет контрагента (см. Управление полем со ссылкой). Выбирается из списка. Банковский счет должен быть привязан к контрагенту. В случае заполнения поля (9) банковский счет определяется автоматически, если у контрагента единственный счет или один из счетов контрагента помечен, как счет по умолчанию. Может быть пустым.

(11) – Ссылка на организацию грузополучателя (см. Управление полем со ссылкой). Задается в случае, если плательщик по договору не является грузополучателем. В противном случае поле следует оставлять пустым.

(12) – Ваш банковский счет, указанный в договоре. Счет подставляется автоматически, если в сведениях об ИП указан только один расчетный счет или один из счетов помечен, как счет по умолчанию. Может быть пустым, если счет будет определен позже.

(13) – Валюта договора (см. Управление полем со ссылкой). Определяется автоматически исходя из валюты банковского счета.

(14) – список файлов, привязанных к данному договору.

  • Кнопка « [image] » добавляет новый файл в список. При этом открывается диалог открытия файла, в котором следует указать привязываемый файл. К файлу прописывается абсолютный путь, поэтому при переносе базы данных на другой компьютер файл не переносится, а путь к нему становится больше недействительным.
  • Кнопка « [image] » открывает файл на просмотр или редактирование.
  • Кнопка « [image] » исключает файл из договора (но НЕ удаляет сам файл!).

(15) – создать «Реализацию товаров и услуг» на основе данного договора.

(16) – создать покупку на основе данного договора.

(17) – кнопка открывает Окно «Мастер заполнения реквизитов», с помощью которого можно заполнить реквизиты договора путем автоматического разбора текста договора.

(18) – кнопка сохраняет все данные и закрывает окно.

(19) – кнопка сохраняет все данные, но не закрывает окно.

(20) – кнопка закрывает окно и не сохраняет данные. В случае закрытия окна с несохраненными данными появляется соответствующее сообщение.

Закладка «Конструктор договора»

На закладке «Конструктор договора» можно автоматически создать текст договора по шаблону (см. рисунок ниже).

Здесь:

(1) – выбор шаблона договора. При выборе шаблона появляются остальные поля, показанные на рисунке.

(2) – стандартные поля договора, запрашиваемые шаблоном договора.

(3) – специальные поля договора, запрашиваемые шаблоном договора.

(4) – кнопка печати договора с помощью MS Word.

См. также Создание собственных шаблонов договоров.


Окно «Реализация товаров и услуг»

Окно «Реализация товаров и услуг» составляется на каждую продажу или предоплату. В данном окне пользователь заполняет сведения о продаже, а программа ИП УСН 2 формирует весь необходимый перечень документов, сопровождающих сделку.

В отличие от предыдущей версии программы, возможность создания графика предоплаты в новой версии исключена. Вместо этого, предлагается использовать схему «один договор, несколько реализаций товаров и услуг».

Внешний вид окна «Реализация товаров и услуг» показана на рисунке ниже.

Здесь:

(1) – порядковый номер реализации товаров и услуг.

(2) – дата реализации.

(3) – договор, на основании которого производится продажа (см. Управление полем со ссылкой). Поле может быть пустым.

(4) – создает договор на основе данной реализации товаров и услуг. Кнопка доступна, если поле (3) пустое.

(5) – закладки «юр.лицо или ИП» или «физ.лицо». При выборе физ.лица, кроме полей (6) и (7) появляется поле выбора наличного или безналичного расчета. Наличный расчет в РФ между юр.лицами и ИП запрещен. Заполнение поля "физ.лицо" необязательно.

(6) – контрагент (см. Управление полем со ссылкой).

(7) – банковский счет контрагента. Если у контрагента единственный банковский счет или имеется счет по умолчанию, то при выборе контрагента (поле 6), банковский счет выбирается автоматически.

(8) – требуется доставка транспортной компанией. Галочка видна, если в списке позиций (15) имеется, хотя бы, один товар. При установке данной галочки в списке документов, сопровождающих сделку, формируется транспортная накладная.

(9) – грузополучатель. Указывается, если плательщик (покупатель) и грузополучатель являются разными лицами.

(10) – Расчетный счет ИП. Если у ИП один единственный расчетный счет или имеется счет по умолчанию, то поле заполняется автоматически.

(11) – Валюта. Выбирается автоматически по валюте расчетного счета. Если валюта отличная от рубля, то считается, то это сделка с иностранным контрагентом, поэтому формируется invoice и паспорт сделки. Расчеты в иностранной валюте между резидентами РФ запрещены.

(12) – закладки: «Содержимое счета», «Документы» и «Комментарий». На закладке «Содержимое счета» формируется список позиций счета, реализуемых в данной «продаже». На закладке «Документы» формируется список документов, сопровождающих сделку. На закладке «Комментарий» находится одно единственное текстовое поле для комментариев.

(18) – кнопка записывает данные и закрывает окно.

(19) – кнопка записывает данные, но не закрывает окно.

(20) – кнопка закрывает окно без сохранения данных. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

Закладка «Содержание счета»

(13) – кнопка вставляет строку до выделенной ячейки в списке позиций (15). Добавлять новую строку в конец списка можно простым заполнением последней пустой строки. При ее заполнении в конце таблицы будет сформирована новая пустая строка.

(14) – кнопка удаляет выделенную строку в списке (15).

(15) – открывает Окно «Прайс-лист» для выбора из него позиций для продажи (см. галочку «Не закрывать окно» в окне «Прайс-лист»).

(16) – список позиций на продажу. Имеет следующие колонки:

  • Артикул – артикул продаваемого товара (может быть пустым)
  • Название товара или услуги.
  • Тип: «Товар» или «Услуга». Наличие товаров в списке определяет необходимость формирования товарной накладной, а наличие в списке услуг определяет необходимость формирования акта.
  • Количество.
  • единицы измерения. Единицы измерения формируются согласно классификатору единиц измерения (ОКЕИ). При выборе значения в ячейке открывается Окно «Общероссийский классификатор единиц измерения (ОКЕИ)».
  • цена (за единицу) в валюте, указанной в поле (10).
  • сумма (не доступна для редактирования). Формируется, как произведение цены на количество.

Следует отметить, что если артикул товара совпадает с артикулум товара в прайс-листе, единицы измерения этих товаров совпадают, и у этого товара в прайс-листе указаны остатки (осуществляется контроль остатков), то количество оставшихся товаров на складе уменьшается.

(17) – итоговая сумма в валюте, указанной в поле (10).

Закладка «Документы»

На закладке «Документы» формируется список документов, сопровождающих сделку, согласно заданным исходным данным. Внешний вид окна показан на рисунке.

Здесь:

(21) – один из документов, необходимый при данной сделке. Двойной клик мышкой открывает (если документ уже существует) или создает (если документ еще не существует) соответствующий документ.

(22) – если документ создан, то его номер отображается в данной колонке напротив соответствующего документа.

(23) – всплывающее меню. С помощью меню можно открыть (или создать) документ, а также удалить выделенный документ.

(24) – Выбор документа, которого следует выдать физ.лицу:

  • Товарный чек (рекомендуется).
  • Товарная накладная ТОРГ-12. Обычно физ.лицам не выдается.

Данное поле появляется только, если в качестве контрагента выступает физическое лицо.

(25) – галочка выставляется, если пользователю нужен универсальный платежный документ вместо товарной накладной, акта и счета-фактуры.

(26) – галочка выставляется, если пользователю необходим счет-фактура. При УСН счет-фактура не используется, т.к. нет НДС. Но некоторые предприниматели в особых случаях выписывают счета-фактуры с нулевым НДС.

В списке формируются следующие документы:

  • Счет – счет на оплату покупателю, формируется, если выбранная валюта является рублями.
  • Товарная накладная – товарная накладная (ТОРГ-12). Формируется только, если валюта – рубли, а в списке позиций имеются товары.
  • Акт – акт оказания услуг. Формируется только если валюта – рубли, а в списке позиций имеются услуги.
  • Товарный чек – товарный чек формируется, только при оформлении сделки в наличных рублях с физическим лицом.
  • Транспортная накладная – транспортная накладная. Формируется только, если выбрана галочка «Требуется доставка транспортной компанией» (8).
  • Счет-фактура – счет-фактура формируется, только если выставлена галочка (26).
  • Универсальные передаточный документ (УПД) – универсальный передаточный документ формируется, только если установлена галочка (25).
  • invoice – Invoice для расчета с нерезидентами. Формируется, если валюта не является рублями.
  • Паспорт сделки – паспорт сделки, необходимый для оформления в банке сделки в иностранной валюте.

Закладка «Комментарий»

На данной закладке формируется комментарий пользователя в произвольном виде.


Окно «Счет»

Счет для оплаты покупателю создается и удаляется исключительно из окна «Реализация товаров и услуг». Причем с удалением докумета "Реализация товаров и услуг" удаляется и данный счет. Редактор окна «Счет» не позволяет изменить состав позиций для продажи, т.к. они являются ссылками на список позиций, указанные в окне «Реализация товаров и услуг».

Внешний вид окна «Счет» показан на рисунке.

Здесь:

(1) – номер счета. Заполняется автоматически путем автонумерации. Ежегодно нумерация документов начинается с 1. Пользователь может задать собственный номер счета.

(2) – дата счета.

(3) – ссылка на документ «Реализация товаров и услуг», на основе которой создан документ.

(4) – ссылка на покупателя (только для чтения). Задается из окна «Реализация товаров и услуг».

(5) – ссылка на расчетный счет покупателя (только для чтения). Задается из окна «Реализация товаров и услуг».

(6) – ссылка на расчетный счет ИП (только для чтения). Задается из окна «Реализация товаров и услуг».

(7) – статус документа. При статусе «Нет» поле недоступно. Чтобы его изменить в состояние «Распечатан и подписан» нужно распечатать документ. После печати поле автоматически переходит в режим «Распечатано и подписано» и становится доступным.

(8) – список позиций. Доступен только для чтения. Изменяется в окне «Реализация товаров и услуг».

(9) – Сумма счета (доступна только для чтения).

(10) – Галочку «Оплачено» следует устанавливать в случае оплаты покупателем данного счета. Программа ИП УСН 2 предупреждает о неоплаченных счетах.

(11) – строка для комментария.

(12) – сохраняет данные и закрывает окно.

(13) – сохраняет данные, но не закрывает окно.

(14) – закрывает окно, не сохраняя данные. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

(15) – Кнопка печати счета с использованием Excel. Счет экспортируется в Excel в заполненном виде, пользователю остается его только распечатать. При необходимости в заполненный бланк счета можно внести какие-нибудь коррективы, правда, особой надобности в этом нет. Внешний вид счета в Excel показан на следующем рисунке.


Окно «Акт оказания услуг»

Акт оказания услуг создается и удаляется исключительно из окна «Реализация товаров и услуг». Причем с удалением докумета "Реализация товаров и услуг" удаляется и данный акт. Редактор окна «Акт оказания услуг» не позволяет изменить состав позиций акта, т.к. они являются ссылками на список позиций, указанные в окне «Реализация товаров и услуг». В акт попадают только позиции, отмеченные признаком «услуга».

Внешний вид окна показан на рисунке.

Здесь:

(1) – номер акта. Заполняется автоматически согласно автоматической нумерации документов. Ежегодно нумерация начинается с единицы.

(2) – дата акта.

(3) – кнопка переходит на документ «реализация товаров и услуг», на основе которой создан данный акт.

(4) – ссылка на покупателя. Доступна только для чтения. Задается в документе «Реализация товаров и услуг».

(5) – статус бумажной версии документа. По умолчанию находится в состоянии «Нет» и недоступен для изменения. При печати документа через Excel (кнопка 12), переходит в состояние «Распечатаны и подписан. 2 экз» и поле становится доступным.

(6) – статус электронной версии документа, передаваемой клиенту через систему ЭДО. По умолчанию поле недоступно. Для того, чтобы поле стало доступным следует экспортировать документ кнопкой (13). При этом данное поле переходит в состояние «Экспортирован» и становится доступным для изменений.

(7) – состав позиций акта. Доступен только для чтения. Задается через окно «Реализация товаров и услуг».

(8) – сумма по документу.

(9) – строка для комментариев к документу.

(10) – сохраняет документ и закрывает окно.

(11) – сохраняет документ, но не закрывает окно.

(12) – закрывает окно без сохранения данных. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

(13) – печать акта через Excel. Актов всегда требуется две копии.

(14) – экспорт документа в формате XML для передачи по системе электронного документооборота (ЭДО).

(15) – галочка «Подписана по доверенности». Выставляется, если акт контрагентом был подписан по доверенности. В этом случае в окне появляются поля для ввода номера, даты доверенности и Ф.И.О. лица, на которое она выдана.


Окно «Товарная накладная»

Документ «Товарная накладная» (ТОРГ-12) создается и удаляется исключительно из окна «Реализация товаров и услуг». Причем с удалением докумета "Реализация товаров и услуг" удаляется и данная товарная накладная. Редактор окна «Товарная накладная» не позволяет изменить состав позиций акта, т.к. они являются ссылками на список позиций, указанные в окне «Реализация товаров и услуг». В товарную накладную попадают только позиции, отмеченные признаком «товар».

Внешний вид окна показан на рисунке.

Здесь:

(1) – номер документа. Заполняется автоматически путем автоматической нумерации документов. Ежегодно нумерация начинается с единицы.

(2) – дата документа.

(3) – кнопка, открывающая документ «реализация товаров и услуг», на основе которой была создана данная товарная накладная.

(4) – ссылка на покупателя. Доступна только для чтения и задается из документа «реализация товаров и услуг».

(5) – ссылка на грузополучателя (в случае, если грузополучатель и покупатель являются разными лицами). Поле доступно только для чтения и задается через документ «Реализация товаров и услуг»

.

(6) – договор, на основе которого проводится сделка. Может быть пустым. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(7) – транспортная накладная (если есть). Поле доступно только для чтения и задается документ «Реализация товаров и услуг».

(8) – количество листов приложений (сертификатов и паспортов). Можно оставить значение 0, если их нет.

(9) – состав позиций накладной. Изменить состав позиций нельзя, но для каждой позиции можно опционально вписать столбцы:

  • Упаковка – строка, указывающая вид упаковки, например, «коробка».
  • В одном месте – указывается количество товара на одно место.
  • Кол-во мест – указывается количество занимаемых мест.
  • Масса брутто – указывается масса брутто всех товаров данной позиции.

(10) – итоги по товарной накладной.

(11) – галочка «Подписана по доверенности». Выставляется, если акт контрагентом был подписан по доверенности. В этом случае в окне появляются поля для ввода номера, даты доверенности и Ф.И.О. лица, на которое она выдана.

(12) – статус бумажной версии документа. По умолчанию находится в состоянии «Нет» и недоступен для изменения. При печати документа через Excel (кнопка 18), переходит в состояние «Распечатаны и подписан. 2 экз» и поле становится доступным.

(13) – статус электронной версии документа, передаваемой клиенту через систему ЭДО. По умолчанию поле недоступно. Для того, чтобы поле стало доступным следует экспортировать документ кнопкой (19). При этом данное поле переходит в состояние «Экспортирована» и становится доступным для изменений.

(14) – строка для комментариев к документу.

(15) – сохраняет данные и закрывает окно.

(16) – сохраняет данные, но не закрывает окно.

(17) – закрывает окно, не сохраняя данные. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

(18) – экспорт товарной накладной в Excel для печати (требуется 2 экз, или 3, если есть транспортная накладная).

(19) – экспорт товарной накладной в формат XML для передачи в систему электронного документооборота (ЭДО).


Окно «Транспортная накладная»

Окно «Транспортная накладная» представляет собой редактор транспортной накладной, оформляемой при перевозке грузов сторонней транспортной компанией. Транспортная накладная может создаваться как из окна списка документов, открываемом через пункт меню «Основная деятельность | Транспортные накладные», или из окна «Реализация товаров и услуг». Последний случай предпочтительней. Причем, если «Транспортная накладная» была создана из «Реализации товаров и услуг», то с его удалением удаляется и данная транспортная накладная.

Внешний вид окна редактора транспортной накладной показан на рисунке ниже.

Здесь:

(1) – номер документа. Заполняется автоматически на основании автоматической нумерации документов. Ежегодно нумерация начинается с единицы.

(2) – дата документа.

(3) – кнопка перехода на документ «Реализация товаров и услуг», на основе которой создан данный документ. Если транспортная накладная создана не через документ «Реализация товаров и услуг», то данная кнопка отсутствует.

(4) – кнопка, заполняющая большую часть полей автоматически, подставляя адреса ИП и покупателя, а также по образу ранее выписанных транспортных накладных. После автоматического заполнения полей пользователю рекомендуется внимательно ознакомиться с содержимым автоматически заполненных полей.

(5) – закладки (см. далее).

(6) – поле для комментариев.

(7) – статус документа. По умолчанию поле находится в состоянии «Нет» и недоступно для изменений. При первой же печати документа кнопкой (11), поле переходит в состояние «Распечатаны и подписаны 3 экз», а само поле становится доступным для изменений.

(8) – кнопка, сохраняющая документ и закрывающая окно.

(9) – кнопка, сохраняющая документ, но не закрывающая окно.

(10) – кнопка, закрывающая данный документ без сохранения изменений. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

(11) – кнопка, экспортирующая заполненную транспортную накладную в Excel для печати документа.

Закладка «Погрузка»

На закладке «Погрузка» оформляются сведения о дате и месте погрузки, а также о лице, ответственном за погрузку. Если доставка груза оформляется продавцом, то ответственным за погрузку назначается ИП или его представитель. Если груз Поле «Время погрузки» можно оставить пустым и заполнить от руки уже в распечатанном виде по факту погрузки.

Закладка «Разгрузка»

На закладке «Разгрузка» оформляются сведения о дате и месте разгрузки, а также о лице, ответственном за разгрузку.

Внешний вид окна с активизированной закладкой «Разгрузка» показан на рисунке ниже.

На закладке поле «Грузополучатель» доступно только для чтения и изменяется только через документ «Реализация товаров и услуг».

Галочка «Грузополучатель – я сам» выставляет индивидуального предпринимателя в качестве получателя груза.

Поле время разгрузки можно не заполнять в печатном виде, а заполнить от руки после разгрузки.

Закладка «Груз»

На закладке «Груз» расположена информация о грузе.

В поле «Наименование груза» записывает общее краткое наименование груза. Например, «Детали мебели» (без уточнения артикулов и наименования изделий).

В поле «Кол-во мест» указывается количество мест.

В поле «Маркеровка» записываются маркеровки груза (номера контейнеров, обозначения на коробках и т.п.). Если несколько маркеровок несколько, то они перечисляются через запятую. Можно не заполнять.

В поле «Упаковка» перечисляются через запятую упаковки товара.

В поле «Масса нетто» указывается масса НЕТТО всего груза в килограммах. Можно не заполнять.

В поле «Масса брутто» указывается масса БРУТТО всего груза в килограммах.

В поле «Размеры» указываются размеры или объем упаковок. Если упаковок несколько, то перечисляются через запятую.

В случае перевозки опасных грузов в последнем поле указывается информация по каждому опасному веществу, материалу или изделию в соответствии с п. 5.4.1. ДОПОГ.

Закладка «Сопроводительные документы»

На закладке «Сопроводительные документы» в первом поле указывается перечень сопроводительных документов за исключением товарной накладной.

В поле «Товарная накладная» указывается товарная накладная на груз. Поле заполняется автоматически, если документ основан на документе «Реализация товаров и услуг».

В последнем поле на закладке перечисляется перечень сертификатов, паспортов качества и других документов, наличие которых установлено законодательством РФ.

Закладка «Указания грузоотправителя»

На данной закладке указываются параметры транспортного средства (марка, тип, грузоподъемность, вместимость и т.д.), указания для выполнения фитосанитарных, карантинных, таможенных и других требований. Также заполняются рекомендации о предельных сроках хранения и температурном режиме перевозки, сведения о запорно-пломбировочных устройствах и прочие рекомендации.

Также указывается объявленная стоимость груза, но она не может быть выше, чем по товарной накладной.


Окно «Товарный чек»

Окно «Товарный чек» представляет собой редактор документа «Товарный чек». Товарный чек создается и удаляется исключительно из документа «Реализация товаров и услуг».

Ниже представлен внешний вид окна «Товарный чек».

Здесь:

(1) – номер товарного чека. Заполняется автоматически на основе автоматической нумерации. Ежегодно нумерация начинается с единицы.

(2) – дата товарного чека.

(3) – кнопка, открывающая документ «Реализация товаров и услуг», на основании которого создан данный документ.

(4) – состав товарного чека. Доступен только для чтения. Задается в документе «Реализация товаров и услуг».

(5) – сумма по товарному чеку. Доступно только для чтения.

(6) – галочка «Выдан покупателю». Выставляется, если чек был выдан на руки клиенту. Программа ИП УСН 2 проверяет, чтобы все созданные товарные чеки были выдан покупателям.

(7) – строка комментарий к документу.

(8) – кнопка сохраняет документ и закрывает окно.

(9) – кнопка сохраняет документ, но не закрывает окно.

(10) – кнопка закрывает окно без сохранения данных. Если при закрытии окна имелись несохраненные данные, то появляется соответствующее предупреждение.

(11) – кнопка экспортирует заполненный товарный чек в Excel для печати.


Окно «Счет-фактура»

Окно «Счет-фактура» представляет собой редактор документа «Счет-фактура». Документ «Счет-фактура» создается и удаляется только через окно «Реализация товаров и услуг».

Следует отметить, что документ «Счет-фактура» при УСН не требуется, т.к. «упрощенцы» не являются плательщиками НДС. Но некоторые контрагенты, не зная этого, продолжают требовать счет-фактуру. Для таких контрагентов предусмотрено формирование счета-фактуры с нулевым НДС.

Кроме счета-фактуры можно выписать контрагенту универсальный передаточный документ. Поэтому в программе ИП УСН 2 используется общая нумерация счетов-фактур и универсальных передаточных документов.

Внешний вид окна «Счет-фактура» показан на рисунке:

Здесь:

(1) – номер счета-фактуры.

(2) – дата счета-фактуры.

(3) – номер исправляемого (испорченного) счета-фактуры. Если исправляемого счета-фактуры нет, то поле следует оставить пустым.

(4) – дата исправляемого (испорченного) счета-фактуры. Снятая галочка на поле означает отсутствие исправляемого счета-фактуры. Галочка выставляется и снимается автоматически, при заполнении поля (3).

(5) – кнопка, перехода к документу «реализация товаров и услуг», на основе которого создана данный документ.

(6) – ссылка на покупателя. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(7) – ссылка на грузополучателя. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(8) – таблица проданных позиций, заданных в документе «Реализация товаров и услуг». По каждой позиции следует установить стоимость акциза, страну производителя и перечень грузовых таможенных деклараций (ГТД). Если ГТД несколько, то их следует перечислять через запятую.

(9) – общая стоимость товаров и услуг в валюте, определяемой в документе «Реализация товаров и услуг».

(10) – комментарий к документу в произвольном виде.

(11) – статус бумажного документа. Поле недоступно, пока документ не будет передан в Excel на печать кнопкой (16). После экспорта в Excel статус документа переходит в состояние «Распечатан и подписан», а поле становится доступным для изменения.

(12) – статус электронного документа. Поле недоступно, пока документ не будет экспортирован кнопкой (17). После экспорта в Excel статус документа переходит в состояние «Экспортирован», а поле становится доступным для изменения.

(13) – сохраняет документ и закрывает окно.

(14) – сохраняет документ, но не закрывает окно.

(15) – закрывает окно без сохранения изменений. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

(16) – кнопка передает документ на печать в Excel. После печати, если поле (11) было в состоянии «Нет», оно переходит в состояние «Распечатан и подписан» и становится доступным для изменений.

(17) – кнопка экспорта счета-фактуры в электронном виде в XML-файл для передачи через оператора электронного документооборота (ЭДО). Для экспорта необходимо, чтобы Вы и Ваш контрагент были подключены к какому-либо оператору электронного документооборота. После экспорта, если поле (12) находилось в состоянии «Нет», то оно переходит в состояние «Экспортирован» и становится доступным для изменений.


Окно «Универсальный передаточный документ»

Окно «Универсальный передаточный документ» используется для редактирования универсального передаточного документа, заменяющего собой накладную, акт и, при статусе «1», счет-фактуру.

Универсальный передаточный документ создается и удаляется только через окно «Реализация товаров и услуг».

Следует отметить, что счета-фактуры и универсальные передаточные документы в программе ИП УСН 2 имеют единую нумерацию.

Внешний вид окна «Универсальный передаточный документ» показан на рисунке:

Здесь:

(1) – номер документа. Номер совпадает с номером счета-фактуры, если статус документа «1» (поле 8).

(2) – дата документа. При статусе «1» (поле 8) дата совпадает с датой счета-фактуры.

(3) – кнопка-ссылка на документ «Реализация товаров и услуг», на основе которого создан данный документ.

(4) – ссылка на покупателя. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(5) – ссылка на договор, на основе которого заключена данная сделка. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(6) – ссылка на грузополучателя. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(7) – ссылка на транспортную накладную. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(8) – статус документа:

  • 1 – счет-фактура, передаточный документ (акт);
  • 2 – передаточный документ (акт).

(9) – номер исправляемого (испорченного) счета-фактуры, поле следует оставить пустым, если испорченного счета-фактуры нет.

(10) – дата исправляемого (испорченного) счета-фактуры. С поля следует снять галочку, если испорченного счета-фактуры нет.

(11) – список продаваемых позиций, заданных через документ «Реализация товаров и услуг». В данном поле следует заполнить «в т.ч.акциз», «Страна» и «ГТД» (грузовая таможенная декларация». Если деклараций несколько, то их следует перечислить через запятую.

(12) – сумма по документу в валюте, заданной в документе «Реализация товаров и услуг».

(13) – галочка «Подписана по доверенности». Галочку следует выставить, когда со стороны контрагента документ подписывается по доверенности. Галочка становится доступной, только при выставлении статуса документа «Возвращен 1 подписанный экз.» (поле 15). При установке галочки (13) становится видимой группа компонентов (14).

(14) – сведения о доверенности. Поле группа становится видимым только при установке галочки (13).

(15) – статус документа. По умолчанию статус документа «Нет», а поле недоступно. При печати документа через Excel поле переходит в состояние «Распечатано 2 экз.», а само поле становится доступным для изменений.

(16) – комментарий к документу в произвольной форме.

(17) – кнопка сохраняет документ и закрывает окно.

(18) – кнопка сохраняет документ, но не закрывает окно.

(19) – кнопка закрывает документ без сохранения изменений. При закрытии несохраненного документа появляется соответствующее предупреждение.

(20) – кнопка экспортирует заполненный документ в Excel для печати.


Окно «Паспорт сделки»

Окно «Паспорт сделки» является редактором документа «Паспорт сделки», который оформляется при регистрации валютных операций при сделках с иностранными компаниями. Контроль над осуществлением валютных операций возложен на банки.

Окно «Паспорт сделки» создается и удаляется только через окно «Реализация товаров и услуг». Причем, если документ «Реализация товаров и услуг» удаляется, то вместе с ним удаляется и документ «Паспорт сделки».

Здесь:

(1) – номер документа. Заполняется автоматически на основе автоматической нумерации документов. Ежегодно нумерация документов начинается с единицы.

(2) – дата документа.

(3) – кнопка, открывающая документ «Реализация товаров и услуг», на основе которого создан данный документ.

(4) – ссылка на покупателя. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(5) – ссылка на договор (должен быть обязательно). Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(6) – статус документа. По умолчанию находится в состоянии «Нет», а все поле недоступно для изменения. После печати документа кнопкой (13), статус автоматически переходит в состояние «Распечатан и подписан 1 экз», а поле становится доступным для изменения. Программа ИП УСН 2 следит за тем, чтобы все паспорта сделок были через некоторое время переведены в состояние «Передано в банк».

(7) – состав документа. Доступно только для чтения и задается через документ «Реализация товаров и услуг».

(8) – сумма по документу. Доступно только для чтения.

(9) – строка для комментариев к документу.

(10) – кнопка сохраняет документ и закрывает окно.

(11) – кнопка сохраняет документ, но не закрывает окно.

(12) – кнопка закрывает окно без сохранения документа. Если при закрытии окна имеются несохраненные данные, то появляется соответствующее предупреждение.

(13) – кнопка экспортирует заполненный паспорт сделки в Excel для его печати.


Окно «Покупка»

Окно «Покупка» формируется для каждой покупки по безналичному расчету.

Внешний вид окна «Покупка» показан на рисунке.

Здесь:

(1) – внутренний номер покупки.

(2) – дата покупки оформления документа.

(3) – договор, на основании которого осуществляется сделка (см. Управление полем со ссылкой). Может быть пустым. Некоторые банки не принимают платежи, если в них не указан номер договора.

(4) – валюта сделки (см. Управление полем со ссылкой).

(5) – ссылка на организацию продавца (см. Управление полем со ссылкой).

(6) – Дата получения материальных ценностей данной покупки. Галочка в поле означает, что материальные ценности получены (информация для самоконтроля ИП).

(7) – кнопка создает доверенность на получение материальных ценностей (см. Окно «Доверенность»). Если доверенность существует, то текст на кнопке заменяется дату и номер доверенности. Кнопка с крестиком рядом с данной кнопкой удаляет ранее созданную доверенность, если она есть.

(8) – краткое наименование всей покупки, как продолжение фразы «Оплата за...». Строчка нужна для автоматизации создания платежного поручения об оплате покупки.

(9) – Информация об НДС продавца (есть ли НДС, включена ли НДС в стоимость товара или услуг, процент НДС).

(10) – признаки наличия приобретаемых товаров и услуг Стоимость приобретаемых товаров и услуг, сумма НДС отдельно по товарам и НДС по услугам. Данные поля заполняются автоматически при заполнении состава приобретаемых товаров и услуг на закладке «Состав» (15), поэтому, если планируется заполнение состава покупки, то данные поля можно не заполнять (они заполнятся автоматически). Допускается не указывать конкретный состав приобретаемых товаров и услуг, а указывать только их итоговую стоимость и НДС в поле (10). Кроме того, если у продавца возникает проблема «високосной копейки», то с помощью данных полей можно ее исправить, указав стоимость, указанную продавцом.

(11) – итоговая сумма у оплате.

(12) – галочка «Оплачено». Галочку следует указывать после оплаты данной покупки. При указании платежного поручения в поле (13), галочка (12) устанавливается автоматически.

(13) – ссылка на платежное поручение, которым была оплачена данная покупка (см. Управление полем со ссылкой).

(14) – кнопка создает исходящее платежное поручение для оплаты данной покупки. Кнопка доступна только, если поле (13) пустое. Создавать исходящее платежное поручение следует только после окончания заполнения всех полей покупки, в частности важны поля (3), (4), (5), (8), (9) и (11).

(15) – закладки (см. далее).

(16) – сохраняет документ и закрывает окно.

(17) – сохраняет документ, но не закрывает окно.

(18) – закрывает окно без сохранения данных. При закрытии окна с несохраненными данными появляется соответствующее предупреждение.

Закладка «Документы»

На закладке «Документы» заполняется информация о первичных документах, сопровождающих покупку.

Здесь:

Группа «Счет на оплату покупателю»

(19) – галочка, которая выставляется при получении оригинала счета. Наличие оригинала счета регламентируется правилами осуществления безналичных расчетов. Однако оплата может осуществляться и по копии счета, при условии, что оригинал счета будет предоставлен позже. При получении оригинала счета пользователь должен выставить данную галочку. Программа ИП УСН 2 контролирует выставление данной галочки, спустя несколько дней после покупки.

(20) – номер счета на оплату.

(21) – дата счета на оплату.

Группа «Акт оказания услуг» – доступна при наличии в покупке услуг.

(22) – признак получения бумажного экземпляра акта оказания услуг. При получении акта, пользователь должен выставить данную галочку. Программа ИП УСН 2 контролирует выставление данной галочку, спустя несколько дней после покупки.

(23) – признак получения электронной версии акта оказания услуг через систему электронного документооборота (ЭДО). Галочка выставляется автоматически при импорте акта кнопкой (26).

(24) – номер акта.

(25) – дата акта.

(26) – кнопка импорта электронной версии акта из XML-документа, полученного через систему ЭДО (импорт титула продавца). При нажатии кнопки программа ИП УСН 2 предлагает указать имя файла, из которого следует произвести импорт. В случае корректности импортированного акта, определяется его номер и дата, а также состав позиций. После удачного импорта программа ИП УСН 2 предлагает сформировать титул покупателя (XML-документ, подтверждающий отсутствие претензий покупателя, равносильный подписи под актом оказания услуг).

Группа «Товарная накладная» – группа доступна только при наличии в покупке товаров.

(27) – признак получения бумажного экземпляра товарной накладной (ТОРГ-12). При получении товарной накладной пользователь должен выставить данную галочку. Программа ИП УСН 2 следит за выставлением этих галочек и выдает предупреждение, если через несколько дней после покупки данной галочки не будет.

(28) – признак получения электронной версии товарной накладной через систему ЭДО. Выставляется автоматически при импорте товарной накладной кнопкой (31).

(29) – номер товарной накладной.

(30) – дата товарной накладной.

(31) – кнопка импорта электронной версии товарной накладной из XML-документа, полученного через систему ЭДО (титул продавца). При нажатии кнопки программа ИП УСН 2 предлагает указать имя файла, из которого следует произвести импорт. В случае корректности импортированной товарной накладной, определяется ее номер и дата, а также состав позиций. После удачного импорта программа ИП УСН 2 предлагает подписать документ и сформировать титул покупателя (XML-документ, подтверждающий отсутствие претензий покупателя, равносильный подписи под товарной накладной).

Группа «Счет-фактура» – доступна, если выставляется счет с НДС.

(32) – признак получения бумажной версии счета-фактуры. Программа ИП УСН 2 следит за тем, чтобы счет-фактура был получен во время.

(33) – признак получения электронной версии счета-фактуры через систему ЭДО.

(34) – номер счета-фактуры.

(35) – дата счета-фактуры.

Закладка «Состав»

Закладка необязательна к заполнению при условии заполнения полей (10). Внешний вид окна «Покупка» при активизированной закладке «Состав» показан на рисунке ниже.

Здесь:

(36) – кнопка вставляет строку в список (38) до выделенной строки. Для вставки строки достаточно начать писать свободную строку в списке (38).

(37) – кнопка удаляет выделенную строку в списке (38).

(38) – таблица состава покупки. В конце таблицы всегда имеется пустая строка, при заполнении которой добавляется новая строка. В таблице имеются следующие столбцы:

  • Код – код или артикул товара.
  • Наименование товара.
  • Тип – (товар или услуга).
  • Ед. – единицы измерения согласно ОКЕИ. При заполнении данного столбца единицы измерения выбираются из Окно «Общероссийский классификатор единиц измерения (ОКЕИ)».
  • Кол-во – количество.
  • Цена – цена за единицу товара или услуги. В зависимости от состояния поля (9) цена может либо включать, либо не включать НДС.
  • НДС – сумма НДС.
  • Сумма – сумма с учетом НДС.

(39) – Сумма (итог) по всему составу позиций. Доступно только для чтения. При изменении состава позиций покупки, данное поле изменяется вместе с полями (10) и (11), однако если вдруг оказывается, что итоги по счету, выставленному продавцом, не совпадают с простой калькуляцией по счету (у продавца проблема «Високосной копейки»), то после заполнения таблицы (39) поля (10) можно отредактировать.

(40) – если выставлена данная галочка, то при вводе позиций, артикулы и единицы измерения которых совпадают с артикулами и единицами измерения в Вашем прайс-листе, а у соответствующих позиций прайс-листа установлен контроль остатков, то количество товара в прайс-листе увеличивается на количество закупленных товаров.

Закладка «Комментарий»

На данной закладке расположено поле для ввода комментариев к данному документу.


Окно «Доверенность»

Окно «Доверенность» представляет собой редактор выданных доверенностей на получение материальных ценностей. Доверенность создается и удаляется только из окна «Покупка». Причем, при удалении документа «Покупка» удаляется и данная доверенность.

Внешний вид окна показан на рисунке.

Здесь:

(1) – номер доверенности. Автоматически заполняется на основании автонумерации. Ежегодно нумерация начинается с единицы.

(2) – дата доверенности.

(3) – дата, до которой действительна данная доверенность.

(4) – ссылка на документ «Покупка», на основании которой был создан данный документ. Поле доступно только для чтения.

(5) – доверенное лицо, на имя которого выписывается доверенность. Допускается, что доверенным лицом может быть любое физическое лицо, не обязательно сотрудник Вашей организации.

(6) – должность доверенного лица (не обязательно).

(7) – кнопка сохраняет документ и закрывает окно.

(8) – кнопка записывает документ, но не закрывает окно.

(9) – кнопка закрывает документ без сохранения изменений. Если при закрытии в окне имелись несохраненные данные, то появляется соответствующее предупреждение.

(10) – кнопка экспортирует заполненную доверенность в Excel для печати документа.


Окно «Налоговая декларация»

Окно «Налоговая декларация» представляет собой редактор для заполнения налоговой декларации по налогу, уплачиваемому в связи с применением упрощенной системы налогообложения (КНД 1152017).

Формируемая таким образом декларация может быть распечатана и экспортирована в формате электронной декларации в формате XML.

В настоящее время ИФНС рекомендует использовать электронный формат декларации. Однако при сдаче декларации в электронном виде в самой ИФНС, наличие печатной версии обязательно (на бумажный экземпляр ставится отметка о сдачи декларации).

Внешний вид окна редактора налоговой декларации показан на рисунке.

Здесь:

(1) – год, за который формируется декларация.

(2) – налоговый период, за который формируется декларация:

  • (34) Календарный год.
  • (50) Последний период при ликвидации ИП.
  • (95) Последний период при переходе на иной режим.

(3) – номер корректировки. При первой подаче декларации номер корректировки должен быть 0. Если в декларации обнаружились ошибки или неточности, то подается исправленный вариант декларации с номером 1, и т.д.

(4) – место предоставления декларации:

  • (120) По месту жительства.
  • (210) По месту нахождения.

(5) – в какую налоговую инспекцию подается декларация. Представляет собой редактируемый выпадающий список. В общем случае декларация может быть подана в ИФНС по месту нахождения ИП, а не по месту жительства, поэтому в программе ИП УСН 2 пользователю предлагается выбрать ИФНС для подачи декларации. Выпадающий список данного поля заполнен на основании всех ИФНС, указанных в окне «Индивидуальный предприниматель». Допускается также ручной ввод кода ИФНС в данное поле. По умолчанию подставляется код ИФНС, действующей на текущую дату, согласно списку ИФНС, заданному в окне «Индивидуальный предприниматель».

(6) – группа полей, позволяющая задать способ предоставления налоговой декларации в налоговую инспекцию:

  • Предоставляется лично – декларация предоставляется лично или по почте.
  • Предоставляется через физ.лицо – в этом случае требуется указать физ.лицо (выбрать из списка физических лиц, см. «Управление полем со ссылкой») и документ, подтверждающий право данного физ.лица осуществлять функции представителя.
  • Предоставляется через организацию – в этом случае представителем является организация. В этом случае требуется указать организацию (выбрать из списка, см. «Управление полем со ссылкой»), физ.лицо этой организации и документ, подтверждающий права данного физ.лица.

(7) – ставка налога в процентах. Поле доступно только для чтения. В большинстве случаев ставка налога составляет 6%, однако, с 2014 года для отдельных категорий граждан или для особых экономических зон может быть установлена пониженная или нулевая ставка налога. Данная ставка устанавливается через пункт меню «Организация | Специальная налоговая ставка...».

(8) – поквартальный расчет налога (авансового платежа по налогу). Следует отметить, что программа ИП УСН 2 подразумевает, что сумма авансового платежа по налогу, исчисленная к уплате за первый квартал, полугодие и 9 месяцев, была уплачена в полном объеме. Перенос суммы на следующий квартал не производится (не совсем понятно как это сделать, потому что неуплаченная сумма за квартал является долгом, который следует погасить, указывая в реквизитах платежа тот квартал, за который возник этот долг. Таким образом, сумма погашенного долга зачисляется за квартал, в котором возник долг, а не за квартал, на который этот долг был перенесен).

(9) – дата составления декларации.

(10) – галочка «Показывать переплату налога». При неразумном подходе к ведению бухгалтерского учета ИП в течение года, может возникнуть ситуация, при которой появляется переплата налога. В ряде случаев возврат излишне уплаченных сумм налога реализовать достаточно сложно. Поэтому иногда проще не показывать в декларации переплату налога. Дело в том, что уменьшать сумму налога на сумму взносов – это право, а не обязанность. Поэтому в декларации можно принять к учету меньшую сумму взносов, такую, которая бы не вызывала бы переплату. Однако если переплату налога невозможно устранить за счет уменьшения принятых к вычету суммы взносов, то переплата все равно останется.

(11) – статус налоговой декларации. По умолчанию статус декларации «нет», а поле недоступно для изменения. При первой же печати или экспорте в Excel статус декларации становится «Экспортирована/Распечатана и подписана», а само поле становится доступным для изменений. Далее пользователю предлагается самостоятельно выставлять статус декларации в зависимости от действий, совершенных с декларацией. Программа ИП УСН 2 следит за статусом деклараций и напоминает, если она не передана в ИФНС. Придавать декларации статус «Заверена налоговой» не обязательно, но может пригодиться пользователю.

(12) – кнопка сохраняет документ и закрывает окно.

(13) – кнопка записывает документ, но не закрывает окно.

(14) – кнопка закрывает документ без сохранения изменений. Если при закрытии в окне имелись несохраненные данные, то появляется соответствующее предупреждение.

(15) – печать налоговой декларации через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати налоговых деклараций. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(16) – экспорт налоговой декларации в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Налоговая декларация в электронном виде более охотно принимается в ИФНС, чем ее печатная версия. Однако при личной подаче декларации на флешке бумажная версия все же необходима для отметок о ее заверении.


Окно «Книга учета доходов и расходов»

Окно редактора книги учета доходов и расходов является редактором соответствующего документа. Книга учета доходов и расходов (КУДиР) создается ежегодно. Хотя с 2013 года КУДиР больше не сдается в ИФНС, при проведении каких-либо проверок КУДиР может потребоваться.

Следует обратить внимание на то, что в законодательстве подробно описано, как КУДиР должна быть переплетена и опечатана (цитата): «Книга учета доходов и расходов должна быть прошнурована и пронумерована. На последней странице пронумерованной и прошнурованной налогоплательщиком Книги учета доходов и расходов указывается количество содержащихся в ней страниц, которое подтверждается подписью руководителя организации (индивидуального предпринимателя) и скрепляется печатью организации (индивидуального предпринимателя - при ее наличии)».

Сложно сказать, насколько важна данная формальность, насколько важно использовать именно шнуровку. Во времена, когда сдача КУДиР была обязательна, автор данной программы сдавал КУДиР, прошитую ниткой, т.к. ни веревки, ни шнуровки у себя не нашел. КУДиР приняли (правда, швырнули в общую стопку внешне похожую на макулатуру, похоже ее никто даже не открывал).

В программе ИП УСН 2 задается отчетный год и дата составления документа. Книга формируется автоматически при экспорте в Excel на основе проводимых в течение года операций.

У КУДиР имеется единственный статус – «сдана в ИФНС». Используется лишь для самоконтроля. Программа ИП УСН 2 не проверяет данный флаг.


Окно «Журнал учета полученных и выданных счетов-фактур»

Согласно законодательству, журнал учета полученных выданных счетов-фактур следует формировать ежеквартально, если в отчетном квартале были получены и выданы счета-фактуры, даже с нулевым НДС.

Насколько важна данная формальность при УСН – сложно сказать, ведь предприниматели на УСН не являются плательщиками НДС, а стало быть они не обязаны формировать счета-фактуры. Но возможно при какой-нибудь проверке могут потребовать данный журнал.

Внешний вид окна редактора журнала учета полученных и выданных счетов-фактур показан на рисунке:

Здесь:

(1) – отчетный квартал.

(2) – отчетный год.

(3) – галочка «Последний квартал при ликвидации» должна быть выставлена, если отчетный квартал был последним при ликвидации ИП.

(4) – ИФНС, в которую подается данный журнал. По умолчанию совпадает с ИФНС индивидуального предпринимателя. Однако можно выбрать иную ИФНС (см. управление полем со ссылкой). Выбирать следует только для экспорта журнала в электронном виде.

(5) – статус документа «Передан ИФНС» выставляется, если документ передается в ИФНС. Поле используется только для самоконтроля.

(6) – сохраняет документ и закрывает окно.

(7) – сохраняет документ, но не закрывает окно.

(8) – закрывает окно без сохранения. Если в окне имелись при закрытии несохраненные данные, то появляется соответствующее предупреждение.

(9) – экспортирует документ в Excel для печати.

(10) – экспортирует документ в электронном виде.

Формирование журнала производится автоматически.


Окно «Заявление о переплате налога»

Окно «Заявление о переплате налога» является редактором соответствующего документа. В программе ИП УСН 2 данный документ важен не только тем, что через него можно создать и распечатать данное заявление, но сообщить программе ИП УСН 2 о том, что переплату налога можно включить в сумму уплаченного налога в следующем году.

По законодательству, излишне уплаченную сумму налога можно либо зачесть в следующем налоговом периоде, либо выплатить на расчетный счет. Следует отметить, что после подачи заявления о переплате налога до момента его рассмотрения может пройти несколько месяцев, поэтому предпринимателю следует быть готовым «идти до конца», прежде чем подавать данное заявление. Причем, зачет суммы в счет уплаты налога в будущем периоде происходит сразу же после рассмотрения заявления, а выплата денежных средств обратно на расчетный счет может затянуться на неопределенное время.

Здесь:

(1) – исходящий номер заявления.

(2) – дата заявления.

(3) – ссылка на налоговую инспекцию, в которую подается данное заявление.

(4) – код КБК налога, по которому произошла переплата. По умолчанию это КБК налога, уплачиваемого в связи с применением упрощенной системы налогообложения. Кнопка рядом с полем позволяет выбрать код КБК из справочника.

(5) – налоговый период (год), за который произошла переплата.

(6) – сумма переплаты. Вычисляется пользователем самостоятельно.

(7) – код КБК налога, в счет которого следует зачесть переплату (не заполняется, если ИП хочет вернуть деньги на расчетный счет). Кнопка рядом с полем позволяет выбрать код КБК из справочника. Программа ИП УСН 2 включает сумму переплаты в счет уплаты налога, если данный код совпадает с соответствующим кодом КБК из справочника (если заявление одобрено налоговой).

(8) – налоговый период (год), на который переносится переплата.

(9) – галочка «Заявление одобрено в ИФНС». Галочка выставляется, если заявление было одобрено в ИФНС. В этом случае программа ИП УСН 2 применяет данное заявление, как платеж в счет указанного налога.

(10) – кнопка сохраняет документ и закрывает окно.

(11) – кнопка сохраняет документ без закрытия окна.

(12) – кнопка закрывает документ без сохранения. В случае закрытия окна с несохраненными данными появляется соответствующее предупреждение.

(13) – открывает заполненное заявление для печати в MS Word.

(14) – в данном поле следует указать расчетный счет, на который требуется получить возврат излишне уплаченных денежных средств. Поле не заполняется, если пользователь желает зачесть переплату в другом налоговом периоде.

Следует отметить, что форма заявления меняется в зависимости от того зачет или возврат денежных средств выбирает пользователь.


Окно «Заявление о переплате взносов»

Окно «Заявление о переплате взносов» является редактором заявления о зачете сумм излишне уплаченных страховых взносов, пеней и штрафов (форма 22-ПФР) или Заявление о возврате сумм излишне уплаченных страховых взносов, пеней и штрафов (форма 23-ПФР).

Данные заявления применяются не только для возврата или перезачета излишне уплаченных взносов, но и для перераспределения взносов между фондами, в случае неправильной их уплаты.

Регистрация данного документа в программе ИП УСН 2 крайне необходимо. Не только потому, что с помощью данного документа можно распечатать заполненное заявление, но и потому, что программа учтет перенесенные суммы переплаты при расчете уплаченной суммы взносов в указанном году.

Внешний вид формы показан на рисунках:

Здесь:

(1) – дата подачи заявления.

(2) – суммы переплаты и год, в котором произошла переплата. Пользователь самостоятельно рассчитывает данные суммы.

(3) – Суммы зачета переплаты в новом году. Поля (3) заполняются, если пользователь желает перезачесть сумму переплаты в будущем году. Суммы можно распределить иным образом. Важно, чтобы сумма в поле «Итого» для полей (2) и сумма в поле «Итого» для полей (3) равнялись друг другу.

(4) – банковский расчетный счет, на который пользователь желает вернуть излишне уплаченные суммы. Поле заполняется только в том случае, если пользователь желает вернуть излишне уплаченные суммы взносов на расчетный счет.

(5) – галочка «Заявление одобрено в ПФР» выставляется в случае одобрения поданного заявления в отделении ПФР. В этом случае документ программой ИП УСН 2 принимается к учету, а его взносов суммы (в случае перезачета), добавляются к суммам уплаченных страховых взносов за указанный год.

(6) – Сохраняет документ и закрывает окно.

(7) – Сохраняет документ, но не закрывает окно.

(8) – Закрывает документ без сохранения. В случае закрытия несохраненного документ появляется соответствующее предупреждение.

(9) – Печать заявления через MS Word. В случае заполнения полей (2) печатается форма 22-ПФР, а в случае заполнения полей (3) печатается форма 23-ПФР.


Окно «Уведомление о постановке на учет налогоплательщика торгового сбора»

Торговый сбор применяется (по состоянию на 2015 год) только Москве. Однако планировалось (или планируется) его введение в Санкт-Петербурге и Севастополе. Распространяется он на объекты розничной торговли, расположенные на территории указанных субъектов РФ. Приятно, что при УСН на сумму уплаченного торгового сбора можно уменьшить сумму налога.

Для создания документа «Уведомления о постановке на учет налогоплательщика торгового сбора» служит данное окно, внешний вид которого показан на рисунке:

Здесь:

(1) – дата составления уведомления.

(2) – ИФНС, в которую подается данное уведомление (cм. Управление полем со ссылкой). Уведомление следует подавать в ИФНС по месту нахождения торговой точки. Поэтому ИП должен сначала встать на учет в этой налоговой инспекции. При этом в списке налоговых инспекций в окне сведений об индивидуальном предпринимателе следует добавить эту налоговую инспекцию. В поле (2) следует выбрать эту налоговую инспекцию из списка.

(3) – указывается способ предоставления уведомления в ИФНС: лично (или по почте) или через представителя. В случае предоставления уведомления через представителя появляются поля с указанием физического лица представителя, организации представителя (можно не заполнять, если представитель физ.лицо), а также для указания документа, подтверждающего права представителя.

(4) – статус документа. До первой печати или экспорта поле находится в состоянии «Нет» и недоступно для изменений. Поле переход в состояние «Экспортировано/Распечатано и подписано» при экспорте или печати заявления. При этом поле становится доступным для изменений.

(5) – поле «Тип уведомления». Может принимать значения:

  • 1 – возникновение права (форма ТС-1). Применяется при постановке на учет новой торговой точки, появившейся в собственности или арендованной ИП.
  • 2 – изменение показателей (форма ТС-1). Применяется, если по одному или нескольким торговым точкам произошли какие-либо изменения (изменение площади помещения) или изменена ставка сбора.
  • 3 – прекращение объекта обложения (форма ТС-1). Применяется, если одна из торговых точек прекратила существование.
  • Снятие с учета (форма ТС-2). Применяется, если сразу все (или одна единственная) торговые точки, зарегистрированная на имя ИП, прекратили свое существование. Например, в случае закрытия ИП или в случае изменения ИП вида деятельности.

(6) – название файла экспорта. Данное поле формируется автоматически при экспорте документа. Дело в том, что файлы экспорта уведомления о постановке на учет налогоплательщика торгового сбора устроены таким образом, что требуют ссылки на уведомление, в котором было указано предыдущее состояние показателей. Такие ссылки нужны только для подачи электронной версии уведомления. В силу того, что данное поле формируется автоматически, у пользователя нет необходимости его изменения. Однако, в случае ручного восстановления базы данных возможно в редких случаях возможность изменения данного поля может потребоваться.

(7) – перечень объектов торгового сбора (см. Управление полем со списком документов). Для редактировании элемента списка используется Окно «Объект торгового сбора». Перед тем, как устанавливать список объектов следует правильно выставить значение в поле (5):

  • В случае если значение поля (5) равно «Снятие с учета», то поле (7) скрывается с экрана.
  • В случае если в поля (5) установлено значение с кодом 2 (изменение показателей) или 3 (прекращение объекта сбора), то при добавлении новой записи в поле (7) появляется окно с возможностью выбора объекта налогообложения:

(8) – сохраняет документ и закрывает окно.

(9) – сохраняет документ, но не закрывает окно.

(10) – закрывает окно без сохранения. В случае закрытия окна с несохраненными данными появляется соответствующее предупреждение.

(11) – печать документа через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати форм налоговой отчетности. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(12) – экспорт уведомления в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Документ в электронном виде более охотно принимается в ИФНС, чем его печатная версия. Однако при личной подаче документа на флешке бумажная версия все же необходима для отметок о ее заверении.


Окно «Объект торгового сбора»

Окно «Объект торгового сбора» открывается из окна «Уведомление о постановке на учет налогоплательщика торгового сбора».

Окно состоит из трех закладок.

Закладка «Вид деятельности»

На данной закладке задается дата возникновения, изменения или прекращения объекта обложения сбором (поле 1), а также код вида деятельности (поле 2):

  • 01 – торговля через объекты стационарной торговой сети, не имеющие торговых залов (за исключением объектов стационарной торговой сети, не имеющих торговых залов, являющиеся автозаправочными станциями).
  • 02 – торговля через объекты нестационарной торговой сети.
  • 03 – торговля через объекты стационарной торговой сети, имеющей торговые залы.
  • 04 - торговля, осуществляемая путем отпуска товаров со склада.
  • 05 – деятельность по организации розничных рынков.

Внешний вид окна с открытой закладкой показан на рисунке:

Закладка «Объект осуществления торговли»

Внешний вид окна с открытой закладкой показан на следующем рисунке:

Здесь:

(1) – наименование объекта. Несмотря на то, что в уведомлении о постановке на учет данное поле не является обязательным, в программе ИП УСН 2 данное поле обязательное. Оно используется для идентификации данного объекта в различных списках в других формах.

(2) – адрес объекта (см. управление поле со ссылкой). При указании адреса выбирайте адреса из КЛАДР, для этих адресов формируется код ОКТМО. Если в поле (2) выбирается адрес, в котором имеется ОКТМО, то поле (3) заполняется автоматически.

(3) – ОКТМО объекта осуществления торговли.

(4) – основание пользования объектом: 1 – собственность; 2 – аренда. 3 – иное основание.

(5) – площадь торгового зала или розничного рынка (в кв.метрах). Поле может быть пустым, если данная площадь не участвует в расчете суммы сбора, например, в случае развозной торговли.

(6) – Номер разрешения на размещение нестационарного объекта торговли (обязательное поле).

(7) – кадастровый номер здания (не обязательное поле).

(8) – кадастровый номер помещения (не обязательное поле).

(9) – кадастровый номер земельного участка (в случае организации розничных рынков).

(10) – галочка «Акт выявления нового объекта или выявления недостоверных сведений об объекте обложения сбором» устанавливается в случае, когда уведомление о постановке на учет объекта обложения торговым сбором подается не на добровольной основе, а на основе предписания надзорных органов. При установке галочки появляются поля (11).

(11) – поля для указания номера и даты акта выявления нового объекта или выявления недостоверных сведений об объекте обложения торговым сбором. Данные поля скрыты, если не установлена галочка (10).

Закладка «Расчет суммы сбора»

На данной закладке рассчитывается сумма сбора.

В Законе города Москвы от 17.12.2014 № 62 для некоторых категорий объектов установлена либо фиксированная ставка торгового сбора, либо ставка, зависящая от площади торгового зала. Причем ставка, зависящая от площади, задана плавающая. Несложно заметить, что сумма плавающей ставки, по сути, составляет фиксированную часть сбора и часть сбора, зависящую от площади сверх установленного лимита в 50 кв. м. Поэтому в программе ИП УСН 2 задается ставка в виде фиксированной суммы взноса, суммы взноса за кв.метр сверх заданного лимита.

Внешний вид окна с открытой вкладкой показан на следующем рисунке:

Здесь:

(1) – указывается фиксированная часть ставки торгового сбора. Поле заполняется автоматически при выборе ставки сбора из справочника, открываемого кнопкой (4).

(2) – сумма ставки торгового сбора за каждый квадратный метр торговой площади, превышающей пороговое значение, заданное в поле (3).

(3) – пороговое значение площади, сверх которого применяется ставка, заданная в поле (2).

(4) – кнопка выбора ставки сбора из справочника. Крайне рекомендуется сначала задать адрес объекта на закладке «Объект осуществления торговли», причем адрес с указанием региона. В этом случае при открытии справочника автоматически будет использован фильтр региона. Правда, пока в 2015 году, торговый сбор использует только регион 77 (Москва).

(5) – рассчитанный тариф сбора. Тариф может быть указан, как в рублях (при фиксированном тарифе), так и в рублях за кв.метр (при тарифе, зависящем от площади торгового зала). Поле доступно только для чтения.

(6) – площадь торговых залов в кв.метрах. Поле доступно только для чтения. Значение в поле дублирует значение в поле (5) закладки «Объект торгового сбора».

(7) – исчисленная сумма сбора (до применения льготы). Поле доступно только для чтения.

(8) – сумма льготы.

(9) – код льготы. Указывается как номер абзаца, подпункт и пункт (через точку) соответствующего закона.

(10) – сумма торгового сбора, подлежащего к ежеквартальной уплате.

(11) – сохранить документ и закрыть окно.

(12) – сохранить документ, но не закрывать окно.

(13) – закрыть окно без сохранения. При закрытии окна с несохраненными данными, появляется соответствующее предупреждение.


Окно «Уведомление о переходе на УСН (ф.26.2-1)»

Окно «Уведомление о переходе на УСН» позволяет сформировать соответствующий документ по форме № 26.2-1.

Сформированное уведомление используется единовременно и сведения о нем не сохраняется в программе.

Внешний вид окна показан на рисунке:

Здесь:

(1) – дата документа.

(2) – дата перехода на УСН.

(3) – признак налогоплательщика:

  • Новые ИП.
  • ИП, переходящие с ЕНВД на УСН.
  • ИП, переходящие на УСН с иных режимов.

(4) – способ подачи заявления: лично (или по почте) или через представителя.

(5) – печать документа через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати форм налоговой отчетности. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(6) – экспорт заявления в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Документ в электронном виде более охотно принимается в ИФНС, чем его печатная версия. Однако при личной подаче документа на флешке бумажная версия все же необходима для отметок о ее заверении.

(7) – закрыть окно.


Окно «Сообщение об утрате права применения УСН (ф.26.2-2)»

Окно «Сообщение об утрате права применения УСН» позволяет сформировать соответствующий документ по форме № 26.2-2. Данная форма применяется, если по одному или нескольким показателям ИП перестает соответствовать условиям возможности применения УСН (например, сумма годовых доходов превысила 60 млн.рублей).

Сформированное уведомление используется единовременно и сведения о нем не сохраняется в программе.

Внешний вид окна показан на рисунке:

Здесь:

(1) – дата составления документа.

(2) – дата перехода на новый режим.

(3) – выпадающий список, в котором указано какой статье налогового кодекса (часть 2) не соответствует ИП. В данном списке перечислены лишь те пункты закона, которые могут быть отнесены к индивидуальным предпринимателям.

(4) – период и год, в котором появилось несоответствие (1 квартал, 1 полугодие, 9 месяцев или год).

(5) –способ подачи заявления: лично (или по почте) или через представителя.

(6) – печать документа через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати форм налоговой отчетности. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(7) – экспорт заявления в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Документ в электронном виде более охотно принимается в ИФНС, чем его печатная версия. Однако при личной подаче документа на флешке бумажная версия все же необходима для отметок о ее заверении.

(8) – закрыть окно.


Окно «Уведомление об отказе от применения УСН (ф.26.2-3)»

Окно «Уведомление об отказе от применения УСН» позволяет сформировать соответствующий документ по форме № 26.2-3. Данная форма применяется, если ИП со следующего года желает добровольно отказаться от применения УСН и перейти на общий режим налогообложения (ОСНО). Уведомление следует подать в ИФНС заранее, до начала года перехода.

Сформированное уведомление используется единовременно и сведения о нем не сохраняется в программе.

Внешний вид окна показан на рисунке:

Здесь:

(1) – дата составления документа.

(2) – год, с которого ИП желает перейти на новый режим.

(3) – способ подачи заявления: лично (или по почте) или через представителя.

(4) – печать документа через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати форм налоговой отчетности. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(5) – экспорт заявления в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Документ в электронном виде более охотно принимается в ИФНС, чем его печатная версия. Однако при личной подаче документа на флешке бумажная версия все же необходима для отметок о ее заверении.

(6) – закрыть окно.


Окно «Уведомление об изменении объекта налогообложения (ф.26.2-6)»

Окно «Уведомление об изменении объекта налогообложения» позволяет сформировать соответствующий документ по форме № 26.2-6. Данная форма применяется, если ИП со следующего года желает изменить объект налогообложения. Например, с режима «доходы, уменьшенные на величину расходов» перейти на режим «доходы». Уведомление следует подать в ИФНС заранее, до начала года перехода.

Сформированное уведомление используется единовременно и сведения о нем не сохраняется в программе.

Внешний вид окна показан на рисунке:

Здесь:

(1) – дата составления документа.

(2) – новый объект налогообложения, на который ИП хочет перейти со следующего года.

(3) – год, с которого ИП желает перейти на новый режим.

(4) – способ подачи заявления: лично (или по почте) или через представителя.(5) – печать документа через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати форм налоговой отчетности. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(6) – экспорт заявления в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Документ в электронном виде более охотно принимается в ИФНС, чем его печатная версия. Однако при личной подаче документа на флешке бумажная версия все же необходима для отметок о ее заверении.

(7) – закрыть окно.


Окно «Мой гос.орган»

Окно «Мой гос.орган» используется для упрощения ввода частых бюджетных платежей, не предусмотренных в программе ИП УСН. Например, уплата земельного налога. В окне задаются реквизиты, которыми потом при выборе данного гос.органа из списка можно быстро заполнять реквизиты исходящих платежных поручений или квитанций ПД-4.

Здесь:

(1) – название гос.органа. Название используется только внутри программы ИП УСН 2.

(2) – название получателя платежа. В данном виде вставляется в платежное поручение.

(3) – банковский счет для перечисления платежей данному гос.органу.

(4) – ИНН и КПП получателя платежа.

(5) – КБК платежа.

(6) – назначение платежа.

(7) – сохраняет документ и закрывает окно.

(8) – сохраняет документ, но не закрывает окно.

(9) – закрывает окно. Если при закрытии окна были несохранные данные, то появляется соответствующее предупреждение.

Вовсе не обязательно заполнять все поля данного документа. Поля, которые будут не заполнены в данном документе также останутся пустыми при вставке реквизитов в платежное поручение. Поэтому заполнить их можно уже непосредственно в форме «Исходящее платежное поручение» или квитанция ПД-4.


Окно «Тариф торгового сбора»

Окно «Тариф торгового сбора» представляет собой редактор одного из элементов справочника тарифов торгового сбора.

Справочник тарифов торгового сбора применяется один на все базы пользователя.

Необходимости изменения справочника у пользователя нет, т.к. он приходит с обновлением программы. Поэтому изменение сведений о тарифе следует делать только в крайнем случае.

Внешний вид окна показан на рисунке:

Здесь:

(1) – дата введения тарифа.

(2) – код субъекта РФ, для которого применяется данный тариф.

(3) – вид деятельности, для которой применяется данный тариф.

(4) – ставка сбора в виде фиксированной суммы, а также суммы, зависящей от площади торгового помещения, превышающей минимальную площадь, указанную в данном поле.

(5) – место применения тарифа. Здесь указывается перечень районов соответствующего субъекта РФ, где действует данная ставка торгового сбора.

(6) – сохраняет документ и закрывает окно.

(7) – сохраняет документ, но не закрывает окно.

(8) – закрывает окно без сохранения. При закрытии окна с несохранными данными появляется соответствующее предупреждение.


Окно «Регистрация лицензии»

Окно «Регистрация лицензии» предназначено для ввода новой лицензии на программу ИП УСН 2, а также для отображения сведений об существующей лицензии.

(1) – фамилия, имя и отчество индивидуального предпринимателя, на чье имя выписана действующая лицензия на данную базу данных. Поле доступно только для чтения.

(2) – номер текущей действующей лицензии и год, до которого она действует (включительно). Поле доступно только для чтения.

(3) – поле для ввода новой лицензии. При этом в поле «год» группы (3) после ввода будет отображен год. При неправильном вводе лицензии под полем (3) появится соответствующее предупреждение, записанное красными буквами. При правильном вводе – в том же поле будет надпись о правильном номере лицензии.

Закрыть окно при правильном вводе лицензии можно кнопкой «ОК». Для закрытия окна без сохранения введенных данных, следует нажать «Отмена» или закрыть окно крестиком в правом верхнем углу окна.


Управление полем со ссылкой

Пример поля со списком показан на рисунке.

Здесь:

(1) – кнопка открывает текущую запись на просмотр (доступна, если поле не пустое).

(2) – кнопка открывает окно со списком документов данного типа для выбора из него.

(3) – кнопка очищает поле.


Управление полем со списком документов

Пример поля со списком документов показан на рисунке.

Здесь:

(1) – кнопка добавляет новую запись в список документов. При этом обычно открывается ее редактор. Документ будет добавлен, только если после редактирования пользователь его сохранит, в противном случае документ удаляется.

(2) – создает копию текущего документа и открывает редактор для его редактирования.

(3) – открывает редактор для редактирования текущего поля (то же самое, что двойной клик или нажатие клавиши F2).

(4) – удаляет текущую запись.

(5) – выплывающее меню, в основном, дублирующее кнопки (1),(2),(3),(4). В некоторых списках документов во всплывающем меню имеется пункт «Назначить по умолчанию». Этот пункт меню позволяет назначать выбранный документ используемым по умолчанию.

В некоторых списках документов имеется документ по умолчанию (выделен жирным шрифтом). Документ, назначенный по умолчанию, используется затем для заполнения полей других документов. Например, если у ИП несколько расчетных счетов, то расчетный счет, выбранный по умолчанию, используется для заполнения полей «расчетный счет» в документах реализации товаров и услуг, покупки и прочих документах.


Создание собственных шаблонов договоров

В программе ИП УСН 2 имеется возможность создания текстов договоров по шаблону (см. Окно «Договор»). По умолчанию в программе ИП УСН 2 имеется 5 шаблонов договоров. Однако пользователь может добавлять собственные шаблоны договоров.

Для создания договора необходимо наличие Microsoft Word.

Общий принцип создания шаблона заключается в том, что в обычном тексте некоторые слова заменяются специальными переменными. При формировании договора по шаблону программа ИП УСН 2 запросит значение переменных и заменит их в тексте шаблона.

Созданный таким образом шаблон следует сохранить в папку «<путь_к_программе>\Templates\Contracts» в формате RTF (расширение «.rtf»). Созданный шаблон будет автоматически отображаться в списке шаблонов окна «Договор» под названием, совпадающим с именем файла без расширения.

В силу того, что в Word настройки латинских и русских букв различные, то назвать переменные следует русскими буквами.

В шаблоне имеется три вида переменных:

  • Стандартные переменные – переменные, присущие всем без исключения договорам. Стандартные переменные не требуется нигде определять, они считаются заранее объявленными.
  • Опциональные переменные – стандартные переменные, присущие не всем договорам. Только при наличии этой переменной в шаблоне программа ИП УСН 2 будет запрашивать ее значение. Опциональные переменные следует задавать в свойствах документа (см. далее).
  • Пользовательские переменные – переменные, которые программа ИП УСН 2 будет запрашивать в произвольной форме. Пользовательские переменные следует задавать в свойствах документа (см. далее).

Внимание, Microsoft Word ведет себя иногда не адекватно, открывая и закрывая шрифты в центре слова. Если это происходит в центре переменной, то переменная перестает идентифицироваться. Во избежание этого переменную желательно вырезать в буфер обмена Windows, а затем вставить из буфера обмена в то же место. Как ни странно, но при этой манипуляции Microsoft Word удаляет смену шрифтов в центре слова.

Стандартные переменные

Стандартные переменные перечислены в следующей таблице:

Название переменной | Назначение
ДОГОВОРИЛИДОПСОГЛАШЕНИЕ | Заменяется на слово «Договор» или «Дополнительное соглашение» в зависимости от поля (1) в окне «Договор».
ДОГОВОРАИЛИДОПСОГЛАШЕНИЯ | То же, но в родительном падеже.
ДОГОВОРУИЛИДОПСОГЛАШЕНИЮ | То же, но в дательном падеже.
ДОГОВОРОМИЛИДОПСОГЛАШЕНИЕМ | То же, но в творительном падеже.
ДОГОВОРЕИЛИДОПСОГЛАШЕНИИ | То же, но в предложном падеже.
ДАТАДОГОВОРА | Дата договора (доп.соглашения)
ДАТАКОНЦА | Дата окончания договора (доп. соглашения), поле (7) окна «Договор»
НОМЕРДОГОВОРА | Заменяется на номер договора или доп.соглашения
МЕСТОЗАКЛЮЧЕНИЯ | Заменяется на место заключения договора, заданные в поле (6) окна «Договор».
ДАТАДОГОВОРА | Заменяется на дату договора
НАСТОЯЩИЙДОГОВОРПОДПИСАН | Заменяется на «настоящий Договор подписан» или «настоящее Дополнительное Соглашение подписано» с маленькой буквы.
ННАСТОЯЩИЙДОГОВОРПОДПИСАН | То же, но с заглавной буквы.
НАСТОЯЩИЙДОГОВОР | Заменяет на фразу «настоящий договор» или «настоящее дополнительное соглашение»
ННАСТОЯЩИЙДОГОВОР | То же, но с заглавной буквы.
НАСТОЯЩЕГОДОГОВОРА | То же, но в родительном падеже с маленькой буквы.
ННАСТОЯЩЕГОДОГОВОРА | То же, но с заглавной буквы.
НАСТОЯЩЕМУДОГОВОРУ | То же, но в дательном падеже с маленькой буквы.
ННАСТОЯЩЕМУДОГОВОРУ | То же, но с заглавной буквы.
НАСТОЯЩИМДОГОВОРОМ | То же, но в творительном падеже с маленькой буквы
ННАСТОЯЩИМДОГОВОРОМ | То же, но с заглавной буквы.
НАСТОЯЩЕМДОГОВОРЕ | То же, но в предложном падеже с маленькой буквы
ННАСТОЯЩЕМДОГОВОРЕ | То же, но с заглавной буквы.
МОЕПОЛНОЕИМЯ | Заменяет на полное имя индивидуального предпринимателя в именительном падеже.
ВЛИЦЕМЕНЯДЕЙСТВУЮЩЕГО | Заменяется на полное имя индивидуального предпринимателя в родительном падеже, дополненного фразой «, действующего» или «, действующей». Например: «Ивановой Юлии Ивановны, действующей»
МОЕСВИДЕТЕЛЬСТВООГРН | Заменяет на серию и номер Вашего свидетельства ОГРНИП
ПОЛНОЕНАИМЕНОВАНИЕКОНТРАГЕНТА | Заменяется на полное наименование контрагента в именительном падеже.
КОНТРАГЕНТИМЕНУЕМЫЙ | Слово «именуемый» или «именуемая» в зависимости от мужского или женского рода контрагента.
КОНТРАГЕНТВЛИЦЕДЕЙСТВУЮЩИЙНАОСНОВАНИИ | Заменяется на первое лицо контрагента в родительном падеже, дополненной фразой «, действующий на основании» чего-либо или «, действующая на основании» чего- либо. Например: «Генерального директора Рябовой Светланы Викторовны, действующей на основании Устава»
ТЕЛЕФОНКОНТРАГЕНТА | Заменяется на телефон контрагента
ЮРАДРЕСКОНТРАГЕНТА | Заменяется на Юр.адрес контрагента
ФАКТАДРЕСКОНТРАГЕНТА | Заменяется на фактический адрес контрагента
ПЕРВЫЙРЕКВИЗИТ ВТОРОЙРЕКВИЗИТ ТРЕТИЙРЕКВИЗИТ ЧЕТВЕРНЫЙРЕКВИЗИТ ПЯТЫЙРЕКВИЗИТ ШЕСТОЙРЕКВИЗИТ СЕДЬМОЙРЕКВИЗИТ ВОСЬМОЙРЕКВИЗИТ | Заменяется на реквизиты контрагента, такие, как ИНН, ОРГН, ОКПО, расчетный счет и т.д. В силу того, что не все реквизиты могут быть известны, то назначение реквизитов может изменяться.
МОЙОГРНИП | Ваш ОГРНИП
МОИИНН | Ваш ИНН
МОЙТЕЛЕФОН | Ваш телефон
МОЙПОЧТОВЫЙАДРЕС | Ваш почтовый адрес
МОЙРАСЧЕТНЫЙСЧЕТ | Ваш расчетный счет
МОЙБАНК | Банк Вашего расчетного счета
МОЙБИК | БИК Вашего банка
МОЙКОРРСЧЕТ | К/c Вашего расчетного счета
ЭЛПОЧТАИСПОЛНИТЕЛЯ | e-mail исполнителя

Пример использования стандартных переменных в тексте Word:

ДОГОВОРИЛИДОПСОГЛАШЕНИЕ № НОМЕРДОГОВОРА
ВЫПОЛНЕНИЯ РАБОТ И
ОТЧУЖДЕНИЯ ИСКЛЮЧИТЕЛЬНОГО ПРАВА

МЕСТОЗАКЛЮЧЕНИЯ ДАТАДОГОВОРА

Индивидуальный предприниматель МОЕПОЛНОЕИМЯ, именуемый в дальнейшем «Исполнитель», в лице ВЛИЦЕМЕНЯДЕЙСТВУЮЩЕГО на основании свидетельства о государственной регистрации в качестве индивидуального предпринимателя МОЕСВИДЕТЕЛЬСТВООГРН, с одной стороны, и ПОЛНОЕНАИМЕНОВАНИЕКОНТРАГЕНТА, КОНТРАГЕНТИМЕНУЕМЫЙ в дальнейшем «Заказчик», в лице КОНТРАГЕНТВЛИЦЕДЕЙСТВУЮЩИЙНАОСНОВАНИИ с другой стороны, именуемые вместе «Стороны», а по отдельности «Сторона», заключили НАСТОЯЩИЙДОГОВОР (далее – «ДОГОВОРИЛИДОПСОГЛАШЕНИЕ») о нижеследующем:

Опциональные переменные

Значение опциональных переменных не запрашиваются у пользователя программы ИП УСН 2, если они не включены в свойства шаблона документа. Название опциональных переменных жестко задано программой ИП УСН 2. Их перечень приведен ниже.

Для включения переменной в свойства документа следует в Microsoft Word открыть редактор свойств документа:

  • В Microsoft Word 2003 – Меню «Файл | Свойства».

  • В Microsoft Word 2007 – Меню «Файл» / «Опции» ->Дополнительные опции документа.

  • В Microsoft Word 2013 – Меню «Файл» / «Сведения» -> Свойства -> Дополнительные свойства документа.

В результате открывается окно «Свойства документа». Внешний вид окна показан на рисунке ниже. Во всех версиях Microsoft Word данное окно выглядит примерно одинаково, только способ его открытия сильно отличается, причем, чем старше версия Microsoft Word, тем сложнее его открыть.

В окне на закладке «Прочие» располагается список прочих свойств документа, в том числе, определенных пользователем. В этом списке следует расположить название опциональных переменных.

Для добавления опциональной переменной следует:

  1. Вписать имя переменной в поле «Название».
  2. В поле «Тип» установить тип «Текст».
  3. В поле «Значение» продублировать название переменной.

Перечень опциональных переменных приведен в следующей таблице:

Название переменной | Назначение
СУММАПОДОГОВОРУ | Сумма по договору цифрами и прописью. Например, «60 000 (шестьдесят тысяч) рублей 00 копеек».
СРОКИСПОЛНЕНИЯ | Срок исполнения по договору цифрами и прописью с указанием календарных или рабочих дней. Например, «30 (тридцать) рабочих дней»
СРОКОПЛАТЫ | Срок оплаты по договору цифрами и прописью с указанием календарных, рабочих или банковских дней. Например, «3 (три) банковских дня».
ПЕНИИСПОЛНИТЕЛЯ | Процент пени исполнителя в цифрах и прописью. Например, «0.1% (ноль целых одна десятая процента)»
МАКСПЕНИИСПОЛНИТЕЛЯ | Максимальное значение пени исполнителя цифрами и прописью. Например, «10% (десяти процентов)».
ПЕНИЗАКАЗЧИКА | Процент пени заказчика в цифрах и прописью. Например, «0.1% (ноль целых одна десятая процента)»
МАКСПЕНИЗАКАЗЧИКА | Максимальное значение пени заказчика цифрами и прописью. Например, «10% (десяти процентов)».

Пример использования опциональных переменных в тексте Word:

6.2. За нарушение сроков оплаты (п. 4.2 НАСТОЯЩЕГОДОГОВОРА) Исполнитель вправе требовать с Заказчика уплаты неустойки (пени) в размере ПЕНИЗАКАЗЧИКА от неуплаченной суммы за каждый календарный день просрочки, но не более МАКСПЕНИЗАКАЗЧИКА от суммы, указанной в п. 4.1. НАСТОЯЩЕГОДОГОВОРА.

При этом в свойствах документа следует определить переменные:

Переменная | Тип | Значение
ПЕНИЗАКАЗЧИКА | Текст | ПЕНИЗАКАЗЧИКА
МАКСПЕНИЗАКАЗЧИКА | Текст | МАКСПЕНИЗАКАЗЧИКА

Пользовательские переменные

Пользовательские переменные позволяют запросить у пользователя программы ИП УСН 2 значение полей, определенных только в данном шаблоне.

При этом пользовательские переменные могут быть текстовыми или числовыми. Числовые переменные вставляются в текст цифрами и прописью с указанием единиц измерения в правильном склонении и падеже. У каждой пользовательской переменной можно установить значение по умолчанию.

Для включения пользовательской переменной в свойства документа следует в Microsoft Word открыть редактор свойств документа:

  • В Microsoft Word 2003 – Меню «Файл | Свойства».
  • В Microsoft Word 2007 – Меню «Файл» / «Опции» ->Дополнительные опции документа.
  • В Microsoft Word 2013 – Меню «Файл» / «Сведения» -> Свойства -> Дополнительные свойства документа.

В результате открывается окно «Свойства документа». Внешний вид окна показан на рисунке выше. Во всех версиях Microsoft Word данное окно выглядит примерно одинаково, только способ его открытия сильно отличается, причем, чем старше версия Microsoft Word, тем сложнее его открыть.

В окне на закладке «Прочие» располагается список прочих свойств документа, в том числе, определенных пользователем. В этом списке следует расположить название опциональных переменных.

Для добавления опциональной переменной следует:

  1. Вписать имя переменной в поле «Название».
  2. В поле «Тип» установить тип «Текст».
  3. В поле «Значение» установить фразу в формате:
    <приглашение>:
    или
    <приглашение>:=<значение>
    или
    <приглашение>:{<род>|<ед1>|<ед2>|<ед5>}
    или
    <приглашение>:{<род>|<ед1>|<ед2>|<ед5>}=<значение>

    Где:

    <приглашение> – текст приглашения (подсказки) для ввода параметра. Может быть любой строкой, наличие знака двоеточия («:») не допускается.

    <род> – род единиц измерения, может принимать значения: Муж, Жен, Сред (в общем-то важна первая буква). Род необходим для правильного склонения числительных.

    <ед1> – название единиц измерения в количестве 1 штука.

    <ед2> – название единиц измерения в количестве 2 штуки.

    <ед5> – название единиц измерения в количестве 5 штук.

    <значение> – значение по умолчанию.

    Например:

    Введите количество очков:{Сред,очко,очка,очков}=21
    или
    Введите наименование работ:
    или
    Количество суток:=3

    Пример использования пользовательских переменных в тексте Word:

    7.1. Гарантийный срок по Договору составляет ГАРАНТИЙНЫЙСРОК.

    При этом в свойствах документа следует определить переменные:

    Переменная | Тип | Значение
    ГАРАНТИЙНЫЙСРОК | Текст | Введите гарантийный срок (месяцы):{Муж,месяц,месяца,месяцев}=12


Проблема «високосной» копейки

Ситуация 1

Три одинаковых товара в сумме имеют стоимость 100 руб. Сколько стоит каждый товар?

100 руб / 3 шт = 33,33 руб.

Только вот:

33,33 руб x 3 шт = 99,99 руб.

Вот Вам и високосная копейка!

Ситуация 2

1 кг каждого из трех товаров (товар 1, товар 2 и товар 3) стоит 1 руб. Покупатель покупает 0,334 кг каждого товара.

Счет выглядит так:

Наименование | Кол-во | Цена (руб) | Сумма (руб)
Товар 1 | 0,334 кг | 1,00 | 0,33
Товар 2 | 0,334 кг | 1,00 | 0,33
Товар 3 | 0,334 кг | 1,00 | 0,33
Итого: |  |  | 1,00

Почему:

0,33 + 0,33 + 0,33 = 1,00?

Да потому что поставщик в колонке «Сумма» не округлил цену товара до копейки и считал, что там стоит сумма 0,334 р.

Вот Вам и високосная копейка!

Ситуация 3

Покупатель покупает товар 1, товар 2, товар 3 и товар 4. Каждый из товаров с учетом НДС 18% стоит 1 руб.

Счет выглядит так:

Наименование | Кол-во | Цена (руб) | НДС (руб) | Сумма (руб)
Товар 1 | 1 шт | 0,75 | 0,15 | 1,00
Товар 2 | 1 шт | 0,75 | 0,15 | 1,00
Товар 3 | 1 шт | 0,75 | 0,15 | 1,00
Товар 4 | 1 шт | 0,75 | 0,15 | 1,00
Итого: |  |  | 0,61 | 4,00

Обратите внимание на колонку НДС:

Почему:

0,15 + 0,15 + 0,15 + 0,15 = 0,61?

Да потому что НДС с каждого товара составляет не 0,15 руб., а 0,15254 руб., а поставщик не округлял сумму НДС каждого товара в своем счете.

Вот Вам и високосная копейка!


Проблема переплаты налога

Для индивидуальных предпринимателей без наемных работников, применяющих упрощенную систему налогообложения, предусмотрено ежеквартальная уплата авансовых платежей по налогу УСН. ИП самостоятельно рассчитывает сумму авансового платежа. Сумма авансового платежа составляет:

Налог = Доходы x Ставка / 100
Исчислено = Налог – Взносы – ТоргСбор – СуммаЗаПредКв

Где:

  • Налог – сумма налога исчисленного к уплате.
  • Доход – сумма доходов ИП нарастающим итогом с начала года.
  • Ставка – ставка налога в процентах (обычно 6, но в некоторых случаях может быть меньше).
  • Исчислено – сумма авансового платежа по налогу УСН, исчисленная к уплате.
  • Взносы – сумма уплаченных взносов в ПФР и ФОМС.
  • ТоргСбор – сумма торгового сбора.
  • СуммаЗаПредКв – уплаченная сумма авансовых платежей за все предыдущие кварталы года. Для первого квартала значение равно 0.

В сумме принимаемая к учету сумма ТоргСбор и Взносы не может быть больше значения Налог.

Курьезность возникает при следующей ситуации:

Допустим ИП не является плательщиком торгового сбора, а ставка налога для него установлена 6%.

В первом квартале ИП получил доходов на общую сумму 100 000 р., но не платил взносов. Поэтому сумма авансового платежа по налогу составила 6 000 р. ИП уплатил эту сумму авансового платежа по налогу.

Во втором и последующем квартале ИП не получал никаких доходов (работы не было), но ИП уплатил взносы в ПФР и ФОМС в сумме 22 261.38 р. При расчете авансового платежа по налогу возникает ситуация:

Налог = 100 000 x 6 / 100 = 6 000 р.
Взносы = Max(22 261.38, Налог) = 6 000 р.
Исчислено = Налог – Взносы – СуммаЗаПредКв =
6 000 р. – 6 000 р. – 6 000 р. = – 6 000 р.

Т.е. по итогам года возникла переплата налога, а у ИП возникли проблемы с возвратом излишне уплаченных сумм налога.

Вывод – платите взносы в начале года!


Окно «Заявление о прекращении предпринимательской деятельности (ф.Р26001)»

Данное окно позволяет сформировать заявление о государственной регистрации прекращении физическим лицом предпринимательской деятельности (форма № Р26001). После печати заявления, на нем подпись НЕ ставить!!!

Заявление подается в регистрирующий орган лично (для Москвы, это ИФНС №46). Подпись на заявлении ставится только в присутствии инспектора. С заявлением должна прилагаться квитанция об оплате гос. пошлины 160 рублей.

Квитанцию следует прикрепить скрепкой к левому верхнему углу заявления. При несоблюдении данной формальности, зачастую инспекторы отказываются принимать документы.

В окне следует выставить способ получения документов, подтверждающих факт внесения записи в государственный реестр индивидуальных предпринимателей.

Печать документа осуществляется через Excel. Формат электронной версии документа в открытом доступе не был обнаружен, да и необходимости в нем, особой нет, т.к. на бумажной версии заявления требуется поставить подпись в присутствии инспектора.


Окно «Уведомление о прекращении предпринимательской деятельности с УСН (ф.26.2-8)»

Окно «Уведомление о прекращении предпринимательской деятельности с УСН» позволяет сформировать соответствующий документ по форме № 26.2-8. Данная форма применяется, если ИП применяет разные режимы налогообложения относительно разных видов деятельности, и теперь желает отказаться от применения УСН, относительно одной из них.

Если же требуется ликвидация ИП, то следует применять не данную форму, а «Заявление о прекращении предпринимательской деятельности».

Сформированное уведомление используется единовременно и сведения о нем не сохраняется в программе.

Внешний вид окна показан на рисунке:

Здесь:

(1) – дата составления документа.

(2) – дата прекращения деятельности УСН.

(3) – печать документа через модуль печати со штрих-кодом PDF-417. При печати производится проверка наличия на компьютере установленного модуля для печати. Если модуль не установлен, программа ИП УСН 2 предлагает его установить. Модуль для печати деклараций разработан сторонней организацией ФГУП ГНИВЦ ФНС России специально для печати форм налоговой отчетности. Все вопросы по установке данного модуля для печати, а также вопросы о проблемах при его работе следует направлять его разработчику – ФГУП ГНИВЦ ФНС России. Также на сайте этой организации при желании можно скачать последнюю версию данного бесплатного приложения, но делать это не имеет особого смысла, т.к. оно есть в составе дистрибутива программы ИП УСН 2.

(4) – экспорт заявления в электронном виде в XML-файл. Полученный в результате экспорта файл может быть передан в налоговую инспекцию индивидуальным предпринимателем лично на флешке, или передан в ИФНС через оператора ЭДО. Документ в электронном виде более охотно принимается в ИФНС, чем его печатная версия. Однако при личной подаче документа на флешке бумажная версия все же необходима для отметок о ее заверении.

(5) – закрыть окно.


Окно «Приходный кассовый ордер»

Приходным кассовым ордером оформляется приход денег в кассу предприятия. Создается приходный кассовый ордер через окно «Кассовые операции».

Здесь:

(1) – порядковый номер документа. Каждый год нумерация начинается заново.

(2) – дата документа.

(3) – строка «Является доходом» или «Не является доходом». Зависит от состояния поля (4).

(4) – выпадающий список со списком возможных операций. При изменении поля обращайте внимание на состояние строки (3).

(5) – основание (назначение платежа).

(6) – текстовая строка от кого принят платеж. Строка доступна для ручного ввода. Допустимо писать в данной строке фразы, типа «Покупатели», или фамилию конкретного физического лица (в зависимости от операции). Для удобства можно нажать кнопку « [image] » рядом со строкой для выбора физ. лица из списка физических лиц. При этом для обзора физических лиц открывается Окно со списком документов.

(7) – сумма в рублях. Наличное денежное обращение в другой валюте в России запрещено.

(8) – корреспондирующий счет бухгалтерского учета (см. план счетов бухгалтерского учета). Несмотря на то, что у при УСН бухгалтерский учет не ведется, но заполнение соответствующей графы приходного кассового ордера некоторым пользователям необходимо. Поэтому в данное поле автоматически вписывается номер бухгалтерского счета, соответствующего выбранной операции в поле (4). Пользователь может заменить данную строку на любую другую. Счет по дебету по всем приходным кассовым ордерам всегда 50 (касса).

(9) – комментарий пользователя. Используется только внутри программы ИП УСН 2.

(10) – сохраняет документ, проводит его и закрывает окно.

(11) – сохраняет и проводит документ. Окно при этом не закрывается.

(12) – закрывает окно, не сохраняя документ. О закрытии несохраненного документа выводится соответствующее предупреждение.

(13) – кнопка открывает заполненный приходный кассовый ордер в Excel для его печати.

Если тип операции «Перевод денег с р/с в кассу предприятия», то окно приходный кассовый ордер предлагает выбрать исходящее платежное поручение или иной банковский документ, которым производится списание денежных средств с расчетного счета.

Здесь:

(14) – поле для выбора исходящего платежного получения (см. Управление полем со ссылкой).

(15) – формирует исходящее платежное поручение на основе приходного кассового ордера. Применяется только в случае, если не используется банк-клиент. При использовании банк-клиента исходящее платежное поручение (или банковский ордер) будет сформирован автоматически.


Окно «Удостоверение личности»

Окно определяет удостоверение личности (обычно паспорт) физического лица, на основе которого определяются не только его реквизиты, но и Ф.И.О. физического лица, действующее, начиная с даты выдачи.

Здесь:

(1) – Фамилия, имя и отчество физического лица. Отчество задается, если есть.

(2) – пол физ.лица (если это возможно, определяется автоматически при вводе отчества).

(3) – выпадающий список с типом удостоверения личности:

  • Паспорт гражданина РФ.
  • Заграничный паспорт гражданина РФ.
  • Удостоверение личности военнослужащего РФ.
  • Временное удостоверение личности гражданина РФ.
  • Паспорт иностранного гражданина.
  • Документ, удостоверяющий личность, выданный иностранным государством.
  • Удостоверение личности на период рассмотрения заявления о признании гражданином РФ.
  • Удостоверение беженца.
  • Свидетельство о рассмотрении ходатайства о признании беженцем.
  • Свидетельство о предоставлении временного убежища на территории РФ.

(4) – Серия и номер документа (можно через пробел).

(5) – Дата выдачи документа. Начиная с данной даты действует указанные фамилия, имя и отчество гражданина.

(6) – кем выдано удостоверение личности.

(7) – записывает данные и закрывает окно.

(8) – записывает данные, но не закрывает окно.

(9) – закрывает окно без сохранения данных. Если в окне имеются несохраненные данные, то появляется соответствующее предупреждение.


Окно "Пенсионный фонд"

Данное окно является редактором сведений об отделении пенсионного фонда, к которой прикреплен индивидуальный предприниматель. Окно открывается из окна "Индивидуальный предприниматель".

Здесь:

(1) – поле со списком (см. Управление полем со списком документов), с помощью которого можно выбрать вариант уплаты страховых взносов в указанном году. Согласно пункту 2.1 статьи 22 федерального закона 167-ФЗ, начиная с 1 января 2015 года, страхователь может выбрать вариант уплаты страховых взносов: 0% или 6% на накопительную часть пенсии.

(2) – поле со списком отделений пенсионных фондов, к которым когда-либо был привязан индивидуальный предприниматель (см. Управление полем со списком документов). При замене отделения пенсионного фонда не следует заменять старую запись в этом списке, а следует добавлять новую с указанием даты постановки на учет. В этом случае сохраняется история изменения данного реквизита, что позволяет печатать документы, созданные до даты изменения, со старыми реквизитами. При редактировании записи этого списка открывается окно редактора, показанное на рисунке.

(3) – регистрационный номер в ПФР (не путать со СНИЛС), выданный при постановке индивидуального предпринимателя на учет в указанное отделение пенсионного фонда.

(4) – кнопка-ссылка на html-страницу со списком пенсионных фондов Москвы.

(5) – дата на постановки на учет индивидуального предпринимателя в указанном отделении пенсионного фонда.

(6) – название пенсионного фонда для внутреннего использования внутри программы ИП УСН.

(7) – реквизиты получателя платежей, направляемых в пенсионный фонд РФ. Указываются ИНН и КПП пенсионного фонда.

(8) – расчетный счет пенсионного фонда (см. Управление полем со ссылкой).


Окно «Invoice»

Окно «Invoice» является редактором документа Invoice, применяемого в международной торговле. В программе ИП УСН 2 данный документ формируется при сделках в иностранной валюте.

В отличие от счета на оплату покупателю, Invoice является одновременно и счетом на оплату покупателю, и товарной накладной. Выставленный Invoice обязывает покупателя оплатить товар или услугу.

Документ Invoice создается и удаляется только через окно «Реализация товаров и услуг». Состав документа изменяется также только через документ «Реализация товаров и услуг», причем при удалении последнего, удаляется и данный документ.

Внешний вид окна «Invoice» показан на рисунке.

Здесь:

(1) – номер документа.

(2) – дата документа.

(3) – кнопка, открывающая документ «Реализация товаров и услуг», на основании которого сформирован данный документ.

(4) – имя и фамилия представителя покупателя. Заполняется латинскими буквами.

(5) – название иностранной организации. Поле доступно только для чтения и задается через документ «Реализация товаров и услуг».

(6) – информация о получателе товаров или услуг. Заполняется в случае, если плательщик и грузополучатель являются разными лицами. Все поля заполняются латинскими буквами.

(7) – состав документа. Доступен только для чтения и задается через документ «Реализация товаров и услуг».

(8) – сумма по документу. Поле доступно только для чтения.

(9) – галочка «Передан клиенту» выставляется после передачи документа Invoice покупателю. Программа ИП УСН 2 проверяет, чтобы все созданные Invoice были переданы клиенту через некоторое время после создания.

(10) – галочка «Оплачено» выставляется после получения оплаты от покупателя. Программа ИП УСН 2 следит за тем, чтобы все выставленные документы Invoice были оплачен через некоторое время, после выставления.

(11) – строка для комментариев к документу.

(12) – кнопка сохраняет документ и закрывает окно.

(13) – кнопка сохраняет документ, но не закрывает окно.

(14) – кнопка закрывает окно без сохранения документа. Если при закрытии окна имеются несохраненные данные, то появляется соответствующее предупреждение.

(15) – кнопка экспортирует заполненный Invoice в Excel для его печати или передачи в электронном виде покупателю.

Внешний вид экспортированого в Excel документа Invoice показан на следующем рисунке.


Окно "Коды статистики"

На закладке «Коды статистики» окна "Индивидуальный предприниматель" располагается поле со списком (см. Управление полем со списком документов) с применяемыми кодами статистики. При изменении одного или нескольких кодов статистики следует добавлять новую запись в данный список, а не заменять старую. Таким образом, будет реализована история изменения реквизитов, обеспечивающая печать старых реквизитов на документах, созданных до даты внесения изменений.

Для редактирования кодов статистики открывается отдельное окно редактора, показанное на рисунке.

Важно указать дату применения новых кодов статистики. Среди редактируемых полей: ОКВЭД, ОКПО, ОКОГУ. Большинство прочих полей кодов статистики одинаковы для всех ИП, применяющих УСН, либо никогда не используемых ни в каких документах.

Следует отметить, что код ОКТМО (быв. ОКАТО) задается в сведениях о месте регистрации (адресе проживания) физического лица, на базе которого образован ИП.